Yamaha aerox project



  • trankilo yo llevo los de un ganxo, siempre e llevado esos ,y nunca se an salido, son manias eso

    lo del aceite, el mejor para mi el castrol ,pero eske no te compres un pote de un litro ,si solo utilizaras 125 mililitros, y al fin i al cabo , tampoco es para un cambio de marchas, es para engranages, coge el que david te a dixo ,te ira bien ya



  • No son manías Jacks. Todo tiene una explicación, y esta creo que es porque se fuerza y se dobla más de una parte que de otra y al final el clip se dobla y no queda bien en ay alojamientos. Para la próxima, o compras los clips con las dos pestañas o sin pestañas, pero con una sí y la otra no no.

    Pd. Miguel es el chico de la Sonic? Si es así últimamente leo por ahí que dice muchas barbaridades, y David lo sabe…



  • El clip de una abertura sola, es el que mas de debilita debido a que fuerzas siempre esa. Los mejores de 2 o ninguna tipo C



  • bueno pedido ya esta, y encima yo de antes tenia los de uno asi k no pasa na, pa la siguiente si hay siguiente vez pues ya cogere esos.

    gracias a todos!

    y otra duda, k aceite es mejor el antiguo TTS (ahora RACING) o motul 710 creo k es…

    saludos



  • @vicentnrg:

    No son manías Jacks. Todo tiene una explicación, y esta creo que es porque se fuerza y se dobla más de una parte que de otra y al final el clip se dobla y no queda bien en ay alojamientos. Para la próxima, o compras los clips con las dos pestañas o sin pestañas, pero con una sí y la otra no no.

    Pd. Miguel es el chico de la Sonic? Si es así últimamente leo por ahí que dice muchas barbaridades, y David lo sabe…

    nose, siempre e llevado esos, y nunca e tenido problemas,nuunca, si fueran tan malos como los pintais , no los montarian los mecanicos ni sikiera, creo yo pero bueno ,puede que sean peores, pero tampoco vayais en plan que va dar problemas porque acojonais al chico XD



  • @Jacks_cicatriz:

    nose, siempre e llevado esos, y nunca e tenido problemas,nuunca, si fueran tan malos como los pintais , no los montarian los mecanicos ni sikiera, creo yo pero bueno ,puede que sean peores, pero tampoco vayais en plan que va dar problemas porque acojonais al chico XD

    jaja tienes razon, me acojonan…

    bueno subo fotos de lo k me ha llegado ahora mismo:

    y esta de lo k llevaba la caja:

    ahora solo falta k me llegue la junta k no me enviaron (la k va dnde la bujia digamos) y a montarlo, aunk para esto ultimo nse si me atrevere yo solo…

    saludos y gracias!



  • No es que se rompan nada mas ponerlos, simplemente que son los peores y los que mas sufren de los 3 tipos que hay



  • pues comento de nuevo.

    ya esta puesto el cilindro, un bote sin fugas y el tornillo del relenti.

    y para no variar…. PROBLEMAS!!

    me tira anticongelante x el cilindro (o eso se me hizo ver antes, xk esk me pone tan de mala ostia k paso de mirar nada ya...)

    y eso, k empiezo a estar de la moto hasta los...............



  • Si te tira agua por el cilindro habrá que ver por donde… Seguramente será porque lo has montado mal. O igual no has apretado bien un manguito y se sale por ahí o no has montado bien la culata o su junta tórica y se va por ahí.

    Un saludo



  • @vicentnrg:

    Si te tira agua por el cilindro habrá que ver por donde… Seguramente será porque lo has montado mal. O igual no has apretado bien un manguito y se sale por ahí o no has montado bien la culata o su junta tórica y se va por ahí.

    Un saludo

    pues espero k tenga facil solucion y barata porque estoy hasta los mismimos de gastar dinero en ella… k yo la keria sacar el seguro pensando solo en gastarme dinero en gasolina y aceite...

    si llego a saber todos estos fallos la hubiera vendido x 500...

    gracias x pasarte vicent 😉



  • la verdad nose como montas la moto, la mia nunca da ningun problema.



  • @DavidCr:

    la verdad nose como montas la moto, la mia nunca da ningun problema.

    pues nose como lo haces,

    pero la mia perdia x el radiador, le cambio y perdia x el bote, le cambio y puse otro k seguia roto, y ahora le vuelvo a cambiar y pierde x el cilindro, asi k ya no se…



  • @kristian_69:

    pues nose como lo haces,

    pero la mia perdia x el radiador, le cambio y perdia x el bote, le cambio y puse otro k seguia roto, y ahora le vuelvo a cambiar y pierde x el cilindro, asi k ya no se…

    la mia no perdia asta q se me calento mucho el cilindro y se rajo un poco el bote pero le cambiao y le puesto juntas nuevas y ahora va muy bn y sin fallos,animo tio aber si se soluciona y puedas sacarle seguro



  • @javi_sr:

    la mia no perdia asta q se me calento mucho el cilindro y se rajo un poco el bote pero le cambiao y le puesto juntas nuevas y ahora va muy bn y sin fallos,animo tio aber si se soluciona y puedas sacarle seguro

    seguro tiene, lo k no puedo es usarla muxo xk si pierde se me jodera el cilindro…

    y x cierto, e visto k tienes el mismo cilindro k yo, las juntas dnde las pillas?? o sabes si valen las de algun otro cilindro x si acaso tngo k volver a cambiarlas saberlo.

    gracias!



  • @kristian_69:

    seguro tiene, lo k no puedo es usarla muxo xk si pierde se me jodera el cilindro…

    y x cierto, e visto k tienes el mismo cilindro k yo, las juntas dnde las pillas?? o sabes si valen las de algun otro cilindro x si acaso tngo k volver a cambiarlas saberlo.

    gracias!

    yo la unica junta q necesite fue la de la junta culata q le puse la del top negro y la junta de abajo le puse la de un malossi sport ajustada ya q el hebo tiene los transfers mas grandes y le exe pasta de juntas un poco y ahora va perfecta, e visto las fotos del piston y me parece raro q aya salido rayado estando nuevo, a cuanto le exas de aceite, yo le exo al 2,5% y aveces le exo mas y cuando sake el cilindro para q lo retoke el mecanico este salio el piston casi nuevo,aun tiene asta lo negro del grafitado



  • @javi_sr:

    yo la unica junta q necesite fue la de la junta culata q le puse la del top negro y la junta de abajo le puse la de un malossi sport ajustada ya q el hebo tiene los transfers mas grandes y le exe pasta de juntas un poco y ahora va perfecta, e visto las fotos del piston y me parece raro q aya salido rayado estando nuevo, a cuanto le exas de aceite, yo le exo al 2,5% y aveces le exo mas y cuando sake el cilindro para q lo retoke el mecanico este salio el piston casi nuevo,aun tiene asta lo negro del grafitado

    exo un bote de estos de 125 ml cada vez k exo 5L de gasolina…

    espero grabar un video de x dnde pierde y sacar una foto de como esta el garaje dnde la guardo del anticongelante... k parece un rio ya eso...

    saludos!



  • entonces se la exas al 2,5%, esta bn, sera q se colaba agua al cilindro y x eso se rayo asi, pero bueno se le ve q aun puede acer muchos kms, as provao a exar pasta de juntas? yo cuando puse el top negro le puse juntas nuevas y aun asi me goteaba, lo q ize fue exarle pasta de juntas y apretar fuerte el cilindro y dejo de perder, prueba eso y ya nos cuentas



  • pues nose, pero antes e ido a cogerla y ya no perdia asi k nose… :S

    xk puede haber pasado esto, k me perdiera, y ahora no, seria k al perder x el bote, se mojaria todo el cable y eso y llegara hasta el cilindro?
    xk aki en estas fotos se ve k x dnde se cae todo el anticongelante es x dnde el cilindro y eso

    aki las fotos de como he dejao el garaje...

    y ahora unos videos k e exo antes:

    la moto en marcha:

    [nomedia="http://www.youtube.com/watch?v=MBXN0Sh7IvM"]Aerox 6/08/13 - YouTube[/nomedia]

    y la moto en relenti:

    [nomedia="http://www.youtube.com/watch?v=OvTLEx1_V7g"]Aerox 6/08/13 - YouTube[/nomedia]

    y de regalo unos de una carrera de burros ayer en las fiestas de un pueblo de cerca de aki:

    [nomedia="http://www.youtube.com/watch?v=vQMgBz7koiM"]Carrera de burros fiestas de Tanos 2013 - YouTube[/nomedia]

    [nomedia="http://www.youtube.com/watch?v=Tv7dLsSZgs0"]Carrera de burros fiestas de Tanos 2013 - YouTube[/nomedia]

    bueno, espero ver comentarios ejeje



  • CREO QUE YA SE POR DONDE PIERDE!!!

    y es x el manguito de encima de la bujia, k le debi de meter mal y apretar poco o x la bujia, espero k me pasen un video k hice para que digais vosotros, aunk yo estoy casi seguro de k es x el manguito ese que digo…

    pasense y comenten, k aunk se k es de los peores proyectos que han pasado x este foro no pasa na... k aki solo comento yo! 😞



  • ya k no veo comentarios subo el video que tengo de por donde pierde y eso… espero k asi os animeis k los ultimos tres comentarios son mios 😞

    [nomedia="http://www.youtube.com/watch?v=HO5hc1Bg5qA&feature=c4-overview&list=UUSzVVVjg6h4CI6qLquVuKAw"]aerox 6/08/13 - YouTube[/nomedia]


Log in to reply