No arranca



  • Hola, buenas! el caso es q tngo una keeway matrix y no me arranque la e tenido varios meses sin arrancar y ahora no va. Le he cambiado la bateria y e comprobado la bujia y da chispa y la gasolina parece que tambien pasa asiq no se q puede ser alguien q me pueda ayudarr?? graciasss



  • Has mirado la bujía pero no te has atrevido a cambiarla.. Lo aconsejable es arrancarla y si ves que sigue sin arrancar mira si llega gasolina.. También es bueno hacerle una revisión de filtro.



  • a parte de lo que dice Gravera, te recomiendo que mires el chiclé del carburador, ami me ha pasado que coje como oxido y no deja pasar sufiente gasolina.



  • iguaaal por tenerla parada se te ha gripado el cigueñal eh :S, jaja es broma son las 2:15 de la madrugada y me aburro xd, mira aver que el carburador no este sucio por dentro y cambia la bujia aunque haga chispaa jaja



  • @traceurlitos:

    iguaaal por tenerla parada se te ha gripado el cigueñal eh :S, jaja es broma son las 2:15 de la madrugada y me aburro xd, mira aver que el carburador no este sucio por dentro y cambia la bujia aunque haga chispaa jaja

    gripado el cigueñal eh jaja, tu si k estas gripado pero de la cabeza jeje.



  • compre ayer una bujia nueva y nada hace el intento de arrancar pero no arranca y la gasolina si pasa….q puede ser?



  • @rechupete:

    compre ayer una bujia nueva y nada hace el intento de arrancar pero no arranca y la gasolina si pasa….q puede ser?

    comprueba todo el sistema de admision, k este limpio y llegue gasolina al cilindro.



  • Láminas rotas.


Log in to reply