Aguaaaa por el escapeeee



  • Como sabeis hace un par de semanas se rajo la culata del stage6, bueno pues la desmonte y al final he puesto la de una pieza. El tema esta en que hoy la he montado y ha arrancado sin problemas, de repente se ha puesto a hacer mas ruido por el escape y ha tirado un poco de agua mi sorpresa ha sido total pues tengo el circuito de agua vacio o casi vacio ya que el manguito de arriba de la culata no esta conectado y por la boca de la culata no ha salido ni gota.

    La moto arranca perfecta, aguanta el relenti perfecto por eso pienso que ese agua debia estar en el escape de la rotura anterior.. ¿que pensais?

    Yo creo que si le entrase ahora tanta agua como para tirarala por el escape no aguntaria el relenti o petardearia o algo.

    Se admiten todo tipo de opiniones 😄



  • 1 de dos,o ya la tenias ai esa agua o tienes mal la junta interior de la culata.



  • Juer Truebas que velocidad… pero ... a esa conclusion ya habia llegado... si es de ahora ¿no deberia ir bien no?, el tema del ruido supongo que sera por haberse mojado la fibra, asi que ticara sustituirla..



  • @truebas:

    1 de dos,o ya la tenias ai esa agua o tienes mal la junta interior de la culata.

    si señor…hay las dado con la segunda!!!!!



  • pienso o quiero pensar que si tengo el manguito desconectado logicamente deberia echar el agua antes por ahi que por el escape ¿o no?



  • Yo creo k antes de ser la junta de la culata es k ya lo tenias de antes en el escape. Con un poco de agua k le entre x la junta de la culata al cilindro, la moto se para xk la bujia no da chispa al tener agua.



  • lo mas seguro lo tendrias en el escape ,eske si ademas dices k la tenias desconektada de la kulata el manguito ,pues antes te tendria k salir por alli, eske es mas, sino tienes el circuito del agua montado ,no koje presion eso por ai dentro, komo ke no te tendria k entrar agua XDDD yo kreo k lo tenias en el escape ya XDDD



  • Eso pensaba yo, sin presion en el circuito antes sale por el pitorro que entra por el piston, gracias, de momento anoche ya no echaba ni gota, asi que ahora montare el sistema de agua y le echare liquido a ver, os mantendre informados.


Log in to reply