Carburaciooon :S



  • abeer gentee.. estoy arto de probar y probar y no dar con la tecla.. la aerox me tiene amargaoo.. y voy a pedir ayuda en el foro que se que hay muchos genios jaja bueno hay va:
    llevo montado el cilindro de serie con el yasuni z y un 17,5 dellorto con chicles de 75 en alta y 34 en baja.. el aire abierto a una vuelta y media.. la aguja con el clip subido una posicion con respecto a la posicion central y el filtro de aire con la esponja malossi y el tubito quitado! bueno peus e probado de todo y no tengo c… de quitar el fayo.. la moto va muy bien en altas la bujia sale de color cafe con leche como por hay e leido.. pero bamos a las bajas.. de relenti al abrir a fondo da su tiron y sale con potencia pero al momento se echa abajo y sale booooooooooooo (ahogada) y no se recuepra asta que quito gas.. :S no hay manera de que abra a fondo y llegue a los 80-85 que me coje del tiron.. y estoy desesperado porque cuando esta caliente.. y vas a salir de un semaforo.. se tira la vida.. y si llevas a alguien ya no te cuento :S no se que puede ser.. si le sobra aire si sera la aguja.. no tengo ni idea.. pero eso si e probado de todo a cerrar el aire a abrirlo.. a ponele el tubito al filtro.. y no se si sera problema del chicle de bajas que es demasiado o es pequeño.. que pqueño no, porque tengo un 36 y con el va peor!
    Si alguien es tan amable de darme algun consejo se lo agradeceria muchisimo!! muchas graciias de antemano!



  • te aconsejo canviar de yasuni que el ''z'' es una putaaa mierdaaa no lo siguiente 😉 por un yasuni r le pega 10mil patadas 😉



  • te lo hace cuando le incas el puño a fondo no? sube el chicle de altas pon un 80 o 85…
    ten encuenta que al lelvar el filtro sin chimenea y con una esponja mas porosa le entra mas aire yo creo que asi lo solucionaras
    y en cuento los semaforos deberias poner unos muellecilllos de embrague intermetidos y bajar un poco el peso de los rodillos..
    y el muelle central blanco malossi pienso que te vendria mejor
    saludos



  • si dices que en altas va bien yo creo que es por la aguja, baja el clip una posicion o 2 y cuentanos!


Log in to reply