Se me apaga la moto!



  • Buenas a todos, no se que cojones le pasa a mi moto, llevo sin usarla meses, la cojo hoy y enciende bien, la dejo calentar, hago unos pocos km y se para, no se si se a descarburao o que esta la bujia llena de aceite… que puede ser?



  • ¿Cómo es el apagado? ¿Así andando tal cual se apaga o en relentí?

    Si no la has cogido en meses una bujía nueva y un limpiado de chiclés no vendría mal.



  • puede tambien que se haya descarburado,pero haz eso que dicen,limpia bujia y chicles



  • Yo creo que limpiando bujia o cambiandola me iria como nueva, se me apaga aveces en movimiento pero en general cuando esta en ralenti.



  • ponle bujia nueva y prueba haber. Tiene pinta de ser eso.



  • gracias señores, por cierto sabeis cual es la medida de la llave para cambiar la bujia? porque no tengo llave-bujia y tal vez no pueda arreglarla hasta que no me la pille y por ultimo no se que cojones he tocado en el cilindro que ahora no va ni el encendido ni luces ni pito :S



  • Juer… en el clindro no hay nada que tenga que ver con las luces... ¿has tocado algo mas?

    LA llave de bujias es llave de bujias o una inglesa.

    ¿despues de pararse vuelve a arrancar en seguida o tiene que pasar un rato? si es asi puede ser que no llena bien la cuba de carburador, al estar unos meses parada te puede haber entrado algo de suciedad.



  • Cambiare la bujia y a ver si se soluciona, y sino mirare el carburador.. lo que digo del cilindro y las luces y demas es una pipeta como la de la bujia pero mas pequeña que se encuentra tambien en la culata del cilindro.



  • La llave para la bujia es una 21.

    Un saludo.


Log in to reply