Problema



  • Hola buenas, tengo una aerox con las siguientes piezas:
    -top rosa
    -cigueñal motorforce racing
    -caja de laminas hebo de 2 petalos lijada
    -24 oko
    -pulmon stage6
    -embrague polini 2g evoIII
    -variador mhr overrange
    -6 rodillos de 3.8g
    -muelle de contraste malossi rojo
    -yasuni c21

    y el problema es el siguiente:
    yo antes tenia puesto el yasuni c16 y estaba destrozado lo vendi y me compre el c21 y la moto no me funciona a bajos y lo he probado todo combinando rodillos, tensando los muelles del embrague, poninedo el variador de serie y no se que mas acer ya me e vuelto loco porqe el que me vendio el c21 tambien llevaba un top rosa y yo e visto esa moto por mi pueblo y iba mucho

    gracias por adelantado



  • as probado a ponerle el muelle central rojo malossi?y en cuanto rodillos nose como los as combinado pero 3.5gr seria lo suyo



  • sii tengo ese puesto y tambien he probao combinando los rodillos que te vienen en el kit y nada



  • lo veo raro tio mira el estado de la campana de embrague aver si esta de color azulado y la tienes ya pasada y hace que patine el embrague y por lo tanto te kedes sin salida



  • saca el escape i limpialo por dentro i repasa tema de embrague tiene pinta de ser una tonteria pero aver si la encuentras



  • @andreu-3:

    Hola buenas, tengo una aerox con las siguientes piezas:
    -top rosa
    -cigueñal motorforce racing
    -caja de laminas hebo de 2 petalos lijada
    -24 oko
    -pulmon stage6
    -embrague polini 2g evoIII
    -variador mhr overrange
    -6 rodillos de 3.8g
    -muelle de contraste malossi rojo
    -yasuni c21

    y el problema es el siguiente:
    yo antes tenia puesto el yasuni c16 y estaba destrozado lo vendi y me compre el c21 y la moto no me funciona a bajos y lo he probado todo combinando rodillos, tensando los muelles del embrague, poninedo el variador de serie y no se que mas acer ya me e vuelto loco porqe el que me vendio el c21 tambien llevaba un top rosa y yo e visto esa moto por mi pueblo y iba mucho

    gracias por adelantado

    la unica solucion es cambiar de escape a un carrera 20 o otro del estilo o dejar el carrera 21 pero poniendo un rotor. El carrera 21 al igual k el carrera 30 no te va a funcionar nunca bien abajo ya k rinden muy arriba y para k llegue cuanto antes arriba necesitas un buen rotor.



  • Si,yo creo que es como dice David que necesitas rotor,o prueba al c20 que da mas bajos a ver que tal pero con lo que llevas el c20 creo que te ira de lujo y no tendras que poner rotor



  • probare aver el embrague aver y os cuento



  • el mejor escape que he probado sin rotor en un top rosa(no he probado muchiisimos pero si unos cuantos) y el que mas me gustaba es el cantillana r70,bien ajustada la moto va de miedo.
    prueba a poner los muelles negros malossi en el embrage,y es probar pesos….



  • ya lo he probado todo cilindros, tubos, variadores, embragues, rodillos, y haste le he avanzado la chispa del encendido y nada la moto en gas a fondo 40 no sube de vueltas
    y lo he pensao que lo mejor sera comprarme un rotor con luz para poder circular
    y e visto el MVT digital direct pero si pongo el rotor que hago con la bomba de agua?



  • ya creo que es un fallo electrico porque noto como si cortara corriente de algun lado pero no se de donde
    que puede ser eso???



  • pero llegas a ponerla a altas revoluciones o siempre se qeda cortisima? porque si llega a altas y en altas la chispa es buena no deberia ser la bujia ni su cable etc.. creo



  • @jj.rama:

    pero llegas a ponerla a altas revoluciones o siempre se qeda cortisima? porque si llega a altas y en altas la chispa es buena no deberia ser la bujia ni su cable etc.. creo

    no llega a altas, si no pasa de 40km/h con gas a fondo



  • Intenta grabar un video haber k hace.



  • Lo preguntaba porque podrias probar si en vacio con el caballete o algo la vas acelerando y si va subiendo las rpm y la oyes qe va subiendo bien o suena normal, nose igual asi podias asegurarte que almenos la bujia trabaja en esas revoluciones y que no es de la chispa pero ni idea tio,
    ami me paso con la mia lo mismo no tiraba nada y suerte si llegaba a 40kmh pero la tenia toda de serie, y acabo siendo el carburador que estaba un poco ciego de carbonilla pero con tu preparacion no creo que tenga que ver con mi moto jaja…. mucha suerte



  • @andreu-3:

    Hola buenas, tengo una aerox con las siguientes piezas:
    -top rosa
    -cigueñal motorforce racing
    -caja de laminas hebo de 2 petalos lijada
    -24 oko
    -pulmon stage6
    -embrague polini 2g evoIII
    -variador mhr overrange
    -6 rodillos de 3.8g
    -muelle de contraste malossi rojo
    -yasuni c21

    y el problema es el siguiente:
    yo antes tenia puesto el yasuni c16 y estaba destrozado lo vendi y me compre el c21 y la moto no me funciona a bajos y lo he probado todo combinando rodillos, tensando los muelles del embrague, poninedo el variador de serie y no se que mas acer ya me e vuelto loco porqe el que me vendio el c21 tambien llevaba un top rosa y yo e visto esa moto por mi pueblo y iba mucho

    gracias por adelantado

    ola aver si solucionaste este tema por que ami me esta pasando lo mismo i me voy a volver loco un saludo y gracias



  • creo que corta corriente la bobina o cdi porqe e levantado la moto y al vacio no sube de rpm!!!! se queda muerta y no puede ser me vuelvo loco ya y no tengo otra bobina ni cdi para provar aver si encuentro a alguien para que me deje y os comento


Log in to reply