Aprilia sr50 sin fuerza



  • Hola antes de decir nada, me alegro de poder ser uno mas en este foro al que actualmente pertenezco. Espero poder tener buena aceptacion. Gracias.
    Bueno a lo que vamos…

    Tengo una aprilia sr 50 de agua con muelle malossi amarillo, rodillos malossi 4,2g y un tecno-sprint de tubo..

    El problema que tengo es que la moto no sale con fuerza de los semaforos y cuando voy con otro acompañante no sale y tengo que empujar con los pies...La moto se revoluciona mucho hasta que sale y se pone en marcha..
    A ver si alguien me puede hechar un cable por que ya me tiene :mad:

    Gracias

    Edito:
    La solucion que he tomado ha sido comprar un Yasuni Carrera r.... El escape que tenia le venia grande para el cilindro de serie. Ahora va como un tiro la moto, no me quejo. Proximamente le pondre un malossi multivar...

    Saludos !!!



  • @kassoleon:

    Tengo una aprilia sr 50 de agua con muelle malossi amarillo, rodillos malossi 4,2g y un tecno-sprint de tubo..

    El problema que tengo es que la moto no sale con fuerza de los semaforos y cuando voy con otro acompañante no sale y tengo que empujar con los pies…La moto se revoluciona mucho hasta que sale y se pone en marcha..
    A ver si alguien me puede hechar un cable por que ya me tiene :mad:

    Gracias

    Bienvenido! otro extremeño por aqui,y encima de caceres como yo jaja eres de caceres ciudad o por que zona?
    Que modelo de tecnosprint es? por lo que dices es muelle demasiado duro o rodillos muy ligeros….



  • @jc-alk2:

    Bienvenido! otro extremeño por aqui,y encima de caceres como yo jaja eres de caceres ciudad o por que zona?
    Que modelo de tecnosprint es? por lo que dices es muelle demasiado duro o rodillos muy ligeros….

    Jejejej, lo bueno abunda !! Yo soy de caceres capital, vivo en el barrio de moctezuma,jejej.
    Es el tecnosprint de carbono…La moto se llevo a hacer una revision al taller oficial, moto-car. Y eso es lo que pusieron.



  • Dice q solo revoluciona cuando sale, eso son los muelles pequeños de embrague, si rodando va bien solo es eso, un saludo 😉



  • si tienes el mismo tecno sprint que tengo yo, te digo que te pasaba lo que ami….que en altas el escape iba muy bien pero en salida y en bajas mi moto no tiraba de ese tubo lo solucione poniendo todos los rodillos de 3,5 gr muellecillos en tu caso intermetidos y el muelle central pone el rojo malossi es un muelle muy duro pero esque ese tubo para una 50cc es demasiado potente y tienes ke ajustarlo asi para que vaya bien si es el que yo tengo es una replica del c16 y aun asi poniendo lo que te e dixo notaba ke me pedia mas chicle xDDD
    y bienvenido:D



  • Mirale los segmentos q puede ser tambien q los tenga s desgastados o partidos



  • @AlpharmaggedoN:

    Dice q solo revoluciona cuando sale, eso son los muelles pequeños de embrague, si rodando va bien solo es eso, un saludo 😉

    Los muellecitos eso del embrague tambien se los he cambiado y se notó una agradable mejoria…pero sigue sin tener fuerza como es debido...
    gracias :thumb:



  • @elbalboa:

    si tienes el mismo tecno sprint que tengo yo, te digo que te pasaba lo que ami….que en altas el escape iba muy bien pero en salida y en bajas mi moto no tiraba de ese tubo lo solucione poniendo todos los rodillos de 3,5 gr muellecillos en tu caso intermetidos y el muelle central pone el rojo malossi es un muelle muy duro pero esque ese tubo para una 50cc es demasiado potente y tienes ke ajustarlo asi para que vaya bien si es el que yo tengo es una replica del c16 y aun asi poniendo lo que te e dixo notaba ke me pedia mas chicle xDDD
    y bienvenido:D

    El tecnosprint que tengo es de carbono, antes estaba montado en una aerox de un amigo que tenia un 70 airsal y algun componente mas… La mejor solucion es un carrera 16 ? o que aconsejas?
    gracias.



  • el carrera 16 es casi igual que el ke llevas por eso te va mal si llevas el cilindro de casa el yasuni r pero que yo lo consegui ajustar poniendo lo k te dije y ya le monte el variador unc arburador mas grandcde y me va perfecto en altos bajso y medios



  • @elbalboa:

    el carrera 16 es casi igual que el ke llevas por eso te va mal si llevas el cilindro de casa el yasuni r pero que yo lo consegui ajustar poniendo lo k te dije y ya le monte el variador unc arburador mas grandcde y me va perfecto en altos bajso y medios

    Lo tendre en cuenta…Gracias men !!



  • ponle todos los rodillos de 3,5gr y unos muellecillos de embrague mas duros y pruebala aver que tal



  • @elbalboa:

    ponle todos los rodillos de 3,5gr y unos muellecillos de embrague mas duros y pruebala aver que tal

    este fin de semana me pongo con ella…Ya te comento de que la pruebe,vale? A ver si hay mas suerte! 😉



  • Ahh eres de caceres capital jaja yo no,vivo a 1h tuya,soy del norte 😄
    Si el escape que dices es muy largo(sobresale de la rueda) es el replica c16 y vas a necesitar un muelle mas duro y rodillos ligeros.Haznos un pequeño video y asi vemos donde falla y te ayudamos mejor 😉 yo creo que ese escape es demasiado potente para el 49cc de casa,es lo que dice elbalboa,te vas a tener que poner el muelle rojo de contraste



  • @kassoleon:

    Hola antes de decir nada, me alegro de poder ser uno mas en este foro al que actualmente pertenezco. Espero poder tener buena aceptacion. Gracias.
    Bueno a lo que vamos…

    Tengo una aprilia sr 50 de agua con muelle malossi amarillo, rodillos malossi 4,2g y un tecno-sprint de tubo..

    El problema que tengo es que la moto no sale con fuerza de los semaforos y cuando voy con otro acompañante no sale y tengo que empujar con los pies...La moto se revoluciona mucho hasta que sale y se pone en marcha..
    A ver si alguien me puede hechar un cable por que ya me tiene :mad:

    Gracias

    Yo opino seguramente porque sean los muellecitos del embrague demesiado duros, les has cambiado? y si no pues sube el peso de rodillos un gramo o medio gramo mas o menos.



  • con mas peso le va ir peor la moto
    el problema es que lleva un tubo muy potente es una replica c16 pa un 70
    y subiendole el peso hace que se quede muerta en salida y bajos
    dice que lleva los muellecillos de casa
    yo pienso que deberia de ponerle muellecillos intermedios y ponerle 3,5 de peso de rodillos y el muelle azul ppara piaggo o el rojo malossi si queire ajustarle el escape
    porque ya te digo es demasiado potente para ir de serie y tambien tendra que subir 5 o 10 puntos el chicle de alta fijate si le va grande el escape xDD



  • @pkr20:

    Mirale los segmentos q puede ser tambien q los tenga s desgastados o partidos

    si estan rotos la moto no enciende….......



  • @pkr20:

    Mirale los segmentos q puede ser tambien q los tenga s desgastados o partidos

    Te estas luciendo jaja.



  • El muelle amarillo es mucho alomejor para la preparacion que llevas, ponte el blanco o alguno parecido



  • La solucion que he tomado ha sido comprar un Yasuni Carrera r…. El escape que tenia le venia grande para el cilindro de serie. Ahora va como un tiro la moto, no me quejo. Proximamente le pondre un malossi multivar...

    Saludos !!!


Log in to reply