No arranca, 4 dias despues de salir del taller



  • Aprilia SR50

    Pues eso, hace 4 dias que la saque del taller, la habia arrancado tres o 4 veces.

    Y hoy no arranca ni con pedal. El electronico no parece tener fuerza, por oido primero si sonaba como si lo intentase, despues ya no.

    Será la bateria? Pero entonces con pedal si que tendria que funcionar, no???



  • @vaileis:

    Aprilia SR50

    Pues eso, hace 4 dias que la saque del taller, la habia arrancado tres o 4 veces.

    Y hoy no arranca ni con pedal. El electronico no parece tener fuerza, por oido primero si sonaba como si lo intentase, despues ya no.

    Será la bateria? Pero entonces con pedal si que tendria que funcionar, no???

    Si arranca con la pata de arranque, lo más seguro es que sea la bujía cambiasela y a funcionar…



  • yo tambien probaria a poner bujia nueva.



  • sisi. cambiaron bujia, filtro de aire, le pusieron pastilla de freno nueva. la moto arrancaba y todo estaba en ordren (eso me dijeron).

    en 4 dias que puede estar mar si acababa de salir del taller?



  • pero tio si hace cuatro dias que salio el taller vuelve a llevarsela y diselo..
    prueba a cambiar la bujia y mira aver si hace chispa y si ves que sigue sin arrancar limpia el carburador y mira que todo este correctamente y peudes probar a exar con una jeringilla un poco de gasolina y aceite al cilindro apra ayudarle arrancar pero lelvala al del taller si ahce cuatro dias que te la dio



  • cambia bujia y mira que la vieja no este muy grasa y valla descarburada, alomejor va gorda y hace perla..

    pd: cuanto aceite le echas a la mezcla?



  • Ni la toques.. llévala al taller y reclama.



  • Taller,como la toques te dirán que has sido tu el que le has tocado y por eso no va.Ves pero mañana mismo



  • esta mañana ha arrancado!!! con el pedal, le ha costado bastante. primero parecia que arrancaba y se paraba a los 5 segundos.

    despues ha aguantado unos minutos y ya no parecia pararse.

    queria llebarla al taller sisi.

    entonces sera la bateria que debe estar mal? le cambiaron bujia, etc, etc, pero la bateria no.

    y se enciende el piloto del aceite, y se lo rellenaron…no se.
    quizas la llebo al taller y que se la miren otra vez....



  • eso de que no arranca es carburacion, igual no te arrancaba porque la estabas acelerando o algo pero llebala y que te la carburen y no tendras el mismo problema



  • No es de batería, te lo digo yo porque he ido con la moto sin batería mas de una semana, y la moto arranca perfecta sin ningún problema… Llévala al taller pero que ya mismo!
    Un saludo 😄



  • eso es carburacion tienes tirador de aire?



  • @elbalboa:

    eso es carburacion tienes tirador de aire?

    tirador de aire..???jeje entiendo poco. la moto es mia desde hace dos semanas, porque era de una compañera mia de trabajo.

    en principio un par de amigos mios que entiendes me limpiaron carburador y todo de cosas (eso me dijeron, como tampoco entiendo…me quede con lo que me dijeron, ejeje).

    pero ya veo que no esta del todo bien....

    que quieres decir con tirador de aire?



  • es una cosa que va al carburador que te ayuda a arrancar la moto por las mañanas y eso cuando esta muy fria y hace que no tengas que estar dandoe a la patilla todo el rato… lo que nose es si tu lo lelvaras automatico... si no preguntale al del taller y que te lo monte que eso no vale mas de 10 euros y va muy bien para arrancarla cuando le cuesta y eso...
    su funcion es que corta aire para que sea mas gorda la mezcla y arranque bien una vez arrancada pues lo quitas y a andar


Log in to reply