Problemas otra vez!



  • weno pues esta mañana me llego un rbc k le he comprao a un compañero del foro, el escape esta perfecto. el problema es que ahora despues de montarlo esta descarburada a mas no poder, la cosa es k arranca bien y mantiene bien el ralenti pero no sube de vueltas y suena a lata, llevo un barikit de hierro de 80, un motoforce pwk 21 y el escape k ya saveis….a de chikle de altas tenia un 110, le meti 115 y la moto esta en las mismas a ver si alguien save pa donde tirar si parriba o pa abajo!



  • rdc no?con esa descripcion del problema poco podemos hacer la verdad ponte un video o describe todo lo que hace el sonido y tal que tal sube de vueltas en marcha y tal



  • la moto no sube bien de vueltas no tiene fuerza y se keda en 7000 rpm cosa que con el yasuni r1 k tenia puesto no hacia iva aceptable pal escape k era, me es imposible hacer un video



  • mira haber si esta taponado el escape o algo



  • @piera89:

    mira haber si esta taponado el escape o algo

    ya lo comprobe y estaba bien



  • la combinacion de piezas que tienes no veas…
    cuando no sube suele ser caso de que le sobra chofa.
    prueba a ponerle un 90 haber como reacciona y si no metele un 130 y ya sabes por donde van los tiros



  • @Alvaro:

    la combinacion de piezas que tienes no veas…
    cuando no sube suele ser caso de que le sobra chofa.
    prueba a ponerle un 90 haber como reacciona y si no metele un 130 y ya sabes por donde van los tiros

    gracias tio provare un 107 y bajar la aguja por k me da palo ir a comprar chikles k luego no me sirvan k x aki valen 6 pavos si no se la mando a un tio k no cobra muxo por carburar



  • weno pues el compañero alvaro tenia razon no subi por k iva gorda…ahora bienh he puesto un 107 y le he abierto el tornillo del aire una vuelta y media, la moto se ahoga en bajas pero cuando piya las 7000 rpm sale como un tiro, es mas llega a coger mas de 12,000 rpm k antes con el otro escape no llegaba ni por asomo se kedaba en 10.000....k hago cierro mas el aire y pongo un 105??? o subo el de bajas y dejo lo demas komo esta....probe kon la aguja mas baja pero iva peor asi k la deje en el medio



  • subele un poco el de bajas y no toques nada mas y prueba asi


Log in to reply