No arranca…



  • Bueno pues si la felicidad dura poco a mi me a durado menos..
    Llevo 60 km de rodaje y todo perfecto, hasta que e ido a echar aceite motul 800
    en el sitio que va el aceite, no mezcla directa.
    Le e hechado 1/4 de litro y tal la e encendido e dejado calentar 5 minutos y al dar gass se me a ido aogando hasta pararse. (e echo 30m)
    Luego e estado un buen rato dandole ala pata hasta que porfin me a arrancado pero nada, la alegria a sido de 5 segundos xk se a vuelto a ahogar.
    Me tirao otra hora dandole ala pata pero ya no se que hacer… que puede fallar???? gracias de antemano



  • cuando llevas una hora dandole a la pata ,es cuando te gustan las motos de marchas jajajaja



  • si jajaja, tambien te acuerdas de la madre del mecanico que te lo monto..
    Porque vaya verguenza.. para eso me dejo el dinero en un profesional?? para que al dia sigiente al poner aceite no arranke? nose no entiendo nada..



  • cambia la bujia



  • se la cambio el mecanico el martes junto con el top negro y todo lo demas, haria falta cambiarla otra vez??



  • seguramente alla perlado por que ese aceite es mas para cometiccion…que van siempre a altas rpm....prueva a cambiarla i nos dices i si no te vamos diciendo



  • como dices.. quitando el deposito de aceite, vaciarlo y volverlo a echar? asi dices?



  • no,cambia bujia,ponle una nueva y nos dices si te arranca eso lo primero



  • valee mañana compraré la bujia y te cuento 🙂



  • @2fast4real:

    cuando llevas una hora dandole a la pata ,es cuando te gustan las motos de marchas jajajaja

    y que lo digas. jajajajajaj. pon bujia nueva o quema la que tiene y ya esta.



  • A mi me paso algo muy parecido y tuve un calentamiento de cabeza , revisandolo todo q si chispa en la bujia y mirando el carburador y al final era q el reten grande del carter se habia salido y la moto no m arrancaba. 😄



  • pues mira ke indignacion.. resulta ke e ido a otro mecanico el que no es el mio porke al estar tirada la moto estava muy lejos y tal.. me a dicho ke tenia una bujia demasiado grande de unas 15 roskas kuando la ke tenia ke ponerme tiene 4 o 5 ke tenia una bujia de tzr y que si me hubiera enchegao me ubiera cargao el piston! ahora ya tengo la que devo llevar puesta y ire a hablar con el mecanico que me lo puso aver que excusas me dice..


Log in to reply