Problema GRABE



  • wenas bueno me toi montando una JOG RR y e tenido q cambiar el encendido del motor de la JOG al motor de aerox bueno hace chispa pero la moto no arranca le echo gasolina por el cilindro y tampoco arranca y la chispa la hace bien q puede ser ?



  • alomejor le entra refrigerante, si has cambiado el cilindro es bastante probable, si hace chispa…



  • GRAVE es tu ortografía…

    ¿Compresión tiene? ¿Te has asegurado de que todos los cables están bien conectados? Y no me refiero a que si están bien apretaditos.. también me refiero a que si están bien conectados entre sí..



  • @Gravera:

    GRAVE es tu ortografía

    ¿Compresión tiene? ¿Te has asegurado de que todos los cables están bien conectados? Y no me refiero a que si están bien apretaditos.. también me refiero a que si están bien conectados entre sí..

    k razon tienes jjaa.



  • esta todo conectado en su sitio y hace chispa si hace chispa deberia de arrancar otro motor q tenemos de casa entero de JOG RR q es de la JOG q me toi montando si a arrancado osea de la moto y conectores no es

    es algun fallo del motor mio antes arrancaba la unica diferencia q hay de antes a ahora es el piston el piston q tenia yo antes y con el q arrancaba era un vertex de 2 segmentos y el q le e montado es uno normal de 1segmento pero el segmento es de lo gordos como si fuera un cilindro de aire q trae lo segmento mas gordos po lo mismo alomejor por ser el segmento mas gordo no arranca puede ser ?¿ mañana voi a comprar una bujia nueva porque a intentao arrancar un par de veces pero a pegao como explosiones una por el escape y a echado mucho aire derrepente

    puede ser por el piston ?¿ q el segmento es mas GORDO

    sorry por el tocho



  • Prueba con el otro pistón a ver, pero es raro esto que dices…



  • bueno hoi e comprado la bujia y intenta arrancar pero no arranca pega petardazos por el escape echa llamaradas por el escape habeces cuando intenta arrancar eso porque puede ser ?¿

    pensaria q es agua q toca con la bujia pero el sistema de refrigeracion esta bacio q puede hacer q la moto pege petardazos ¿?

    puede estar perdiendo compresion por algun sitio y por eso lo petardazos cuando intenta arrancar

    despues voi a poner el piston con el q siempre e ido y me a arrancado



  • hechale un vistazo a los retenes



  • @truebas:

    hechale un vistazo a los retenes

    no se si taran bien puesto pero perder no pierde nada porai asi q si taran no ? jajaja xDD

    yo creo q es el piston mas tarde lo compruebo
    pero los mirare por si acaso



  • igual te salio el del lado del variador,el del otro lado no creo.hace poco arregle una aerox que me volvio loco tenia los mismos sintomas de la tuya y al final era el reten del lado del plato que le saltara el muelle interior y yo nunca lo desmontaba porque aparentemente se veia bien,pero la tuya sera el piston alomejor



  • @truebas:

    igual te salio el del lado del variador,el del otro lado no creo.hace poco arregle una aerox que me volvio loco tenia los mismos sintomas de la tuya y al final era el reten del lado del plato que le saltara el muelle interior y yo nunca lo desmontaba porque aparentemente se veia bien,pero la tuya sera el piston alomejor

    mirare el piston si sigue sin arrancar puede ser eso q dices osea ta estropeado pero no pierde gasolina ni pierde nada tonces como te distes cuenta q era eso ? XDD



  • @Patxi:

    mirare el piston si sigue sin arrancar puede ser eso q dices osea ta estropeado pero no pierde gasolina ni pierde nada tonces como te distes cuenta q era eso ? XDD

    me di cuenta porque ya desmontara todo 50 veces y estaba todo perfecto y aunque el reten por fuera estaba bien decidi quitarlo por si habia algo raro ya que el resto estaba bien.


Log in to reply