Problema con Internet



  • Hola.

    Os comento…

    Tengo este router

    El modelo en concreto es : EDIMAX BR-6204Wg ( Wireless-g Broadband Router)

    Vale, pues conecto todos los cables y si pongo el cable del internet en WLAN, en el router se enciende la luz PWR, la de WLAN parpadea y las 2 de 10/100M y LNK/ACT también encienden. Pero no tengo internet… He intentado crear una conexión nueva por el Panel de Control pero llego a conectarme.... Me va saliendo cosas de conexión por teléfono blablabla pero nada.. Y reiniciando el PC tampoco lo consigo...

    Si conecto el cable en el 1, por ejemplo, en vez de encenderse "10/100M y LNK/ACT" se me enciende las 2 luces del 1, hago el mismo proceso pero no obtengo resultado satisfactorio..

    ¿Por qué no me conecto a Internet? Mi idea es instalar este router y mandar otro cable para mi Xbox....

    Un saludo y gracias.



  • has mirado si al pc le llega la señal del ordenador? eso se mira donde esta la hora (abajo en la derecha de la pantalla) tiene que salir un biñeta que al poner el cursor diga "red acceso internet",si haces click tendria que salir el ruter..
    si sale desde este sitio puedes soluccionar problemas!



  • Me sale el típico simbolito de conexión limitada o nula.



  • pues eso quiere decir que es cosa del ruter..si tu ordenador tiene conexion wifi o con un portatil prueba de conectarte inalambricamente para descartar posibles fallos del cableado del wlan o de las conexiones del ruter!


Log in to reply