AIRSAL = a problema



  • ME e puesto un airsal de 70cc en mi speed de agua con todo lo k llevo en la firma
    y acompañado de una tobera artesanal y un 17,5 delorto con un chicle de altas de 100 e probado y probado y no va e probado otro chicle mas pekeño un 81 y tampoco la moto se ahoga y petardea ? cual es el problema espero ayuda GRACIAS a todos y feliz año !!



  • el cilindro es nuevo? yo me acuerdo que monte un hebo de 70cc usao en mi neos de aire y me hacia lo mismo y era por el segmento ke estaba gastado fue poner uno nuevo y como un tiro



  • Eso es porque o le entra aire por algún lado, ya sea por un retén, por la tobera, por las juntas… o sino puede que sea o el segmento o que la bobina o el cdi estén jodidos.
    Saludosss 😄



  • Muchisimas gracias mirare el segmentos ya que solo lleva 1 y si falla ese poco podemos hacer! gracias are la prueba y os comento



  • electrico nose si sera porque me funcionaba todo perfecto el cdi llevo el stage 6 y tal como podria saber si la rotura es de la bobina aunque mirare el segmento! gracias



  • a el cilindro es de 2 mano !



  • @vixto:

    a el cilindro es de 2 mano !

    entonces mira el segmento macho…



  • segmentos recien puestos nuevos ! y nada sige = e cambiado bujia !! cdi! juntas ! conclusion causa de todo el encendidO??? puede ser eso ?



  • o puede ser la bobina de altas ? necesito la moto y nose k hacer ! e vuelto a montar lo k tenia y me da el mismo problema !



  • y no te as fijado si es carburacion?



  • bobina de altas en buen estado e probado otra y lo mismo,
    el tema de carburacion e puesto lo mismo que tenia pero esk no se ahoga ni nada solo pega bajones y petardazos ?



  • esos cilindros en kuanto gasta el piston no andan ni a pedos puede k te lo hayan dao kon el piston ya gastao



  • si el piston esta gastado eso no hay duda

    pero la cosa esque e puesto lo mismo que tenia y no va tampoco…



  • dices k llevas un 17,5 no??? puede k se te kede pekeño…me paso lo mismo kuando monte un baarikit de 80 kon un 19 la moto no subia de vueltas nada se kedaba rateando en 6000 rpm me volvi loko una semana hasta k probe kon un keihin 21 y solucionao....



  • mira, lo qe haria yo ahora despues de toda la locura de cosas qe has hecho es sacar el plato magnetico, haer si tiene el stator del encendido pasado, o suelto, a un colega le paso lo mismo y hicimos la misma locura de cosas qe tu y nos tiramos muchas horas hasta qe me dio por sacar el encendido y…...vaya lio, se habian aflojado los tornillos del stator y estaba suelto.......y pasado de punto, si no es eso, entonces empieza a preocuparte



  • mire lo del encendido y afloje la tuerca de afuera pero el no tenia estractor para sacar el plato y pase pero mirare xk si no no entiendo k puede ser porque me estoy volviendo loco !



  • os are caso y mirare el encendido como sea buscare un extractor



  • probe y probe y rompi el extractor antes que saque el encendido !!! alguna otra ayuda? intentare poner un video para el sabado haver si algun ilustrado me dice algo aa por cierto puede ser el STARTER ? que es automatico y nose en que estado se encuentra !



  • @vixto:

    probe y probe y rompi el extractor antes que saque el encendido !!! alguna otra ayuda? intentare poner un video para el sabado haver si algun ilustrado me dice algo aa por cierto puede ser el STARTER ? que es automatico y nose en que estado se encuentra !

    ese estractor era de los chinos, usa otro, qe quires qe te diga?? xd



  • es un extractor bueno con el que hemos sacado el de otras motos y perfecto pero con eld e la peugeot mia tirabas y tirabas y eso no salia esta todo engarrotao !


Log in to reply