Me corta



  • Cuando voy ya en sexta a tope o casi a tope corta, como si no le entrase gasolina de repente llevo 80 28 y tun , puede ser por las laminas ? las llevo de casa gracias



  • estara falta de gasolina o tambien puede cortar el encencio ay motos que llevan un tope pa que no pasen de unas revoluciones



  • puede ser carvuracion tambien



  • Esta bien carburada y falta de gasolina… Un 28... Lo del encndido lo habia oido xro ns



  • nadie sabe q es?



  • Bobina limitada a 12.000 RPM



  • te corta en todas las marchas a esas rpm?



  • @moosQuii:

    Bobina limitada a 12.000 RPM

    pero la bobina no corta como un coche, simplemente hace qe el motor se frene



  • si corta si en encendido ducati al menos corta y la moto pierde toda la potencia y se viene abajo



  • @sloteronico:

    si corta si en encendido ducati al menos corta y la moto pierde toda la potencia y se viene abajo

    yo he probado muchas motos bien preparadas con encendido ducati y nunca he visto una qe se qedase clavada sin estar altisima de rpm….....de todos modos puedes mirarte una bobina top o mk pro race deslimitada



  • @sloteronico:

    si corta si en encendido ducati al menos corta y la moto pierde toda la potencia y se viene abajo

    pero no hace asi:

    [nomedia="http://www.youtube.com/watch?v=3Qpfi61A3wc"]rapon el humilde tzr2 - YouTube[/nomedia]



  • rapon mira tu cara tio 😄 me mola tanto mi trabajo k me la e puesto de firma jeje



  • digo que es como si le faltase gasolina de repente, y eso q llevo el deposito lleno, le doy a tope en 6 y se para de golpe, luego cuando baja a 4000 rpm o por ahi tambien lo hace, le doy y hace boooo y no se coge, tengo q esperar unos segundos a q vuelva a ir bn, le he puesto un grifo en vez del depresor a ver si asi va mejor



  • @xrace80:

    digo que es como si le faltase gasolina de repente, y eso q llevo el deposito lleno, le doy a tope en 6 y se para de golpe, luego cuando baja a 4000 rpm o por ahi tambien lo hace, le doy y hace boooo y no se coge, tengo q esperar unos segundos a q vuelva a ir bn, le he puesto un grifo en vez del depresor a ver si asi va mejor

    yo creo qe tu problema es qe va gorda de carburacion o tiens la boya del carbu mal regulada

    empecemos con el interrogatorio:

    te lo empezo a hacer un dia de golpe o antes de hacer esto le iciste tu alguna modificacion???



  • cuando puse el 80 y el 28 a la vez
    (ls por tardar en contestar esque estoy muy liado)

    te lo describo, voy a tope paso de 5 a 6 ahi todo bien pero cuando esta todavia subiendo en 6ª cuando faltan 7 segundos para llegar al maximo de rpm se corta de golpe y hace boooo , ahi podria pensar que es la bobina que corta o algo asi pero bajo a 5ª y si no espero 10 segundos sigue haciendolo aunque este a 5000 rpm, yo he pensado que podrian ser las laminas que al ser las de la casa podrian no ir bien con lo que llevo, de carburacion creo que esta bien le he mirado la bujia en todos los regimenes y estan las partes diferenciadas con color cafe con leche el electrodo y un poco humeda, pero no mucho, no esta seca ni aspera, lo unico que llevo pendiente es que la bomba de aceite esta desconectada pero aun cogida al motor, no le he puesto todavia un obturador, no se si eso es un problema, le cambie el depresor por un grifo y sigue igual, para mi que falta presión porque cuando esta el depósito lleno pasa menos, ¿puede ser que al carburador le entre aire por algun sitio a la cuba y cuando le doy al tope se lo chupa todo y se para? eso explicaria el boooo y poeque tengo que esperar unos segundos para que vuelva a ir



  • cuando puse el 80 y el 28 a la vez
    (ls por tardar en contestar esque estoy muy liado)

    te lo describo, voy a tope paso de 5 a 6 ahi todo bien pero cuando esta todavia subiendo en 6ª cuando faltan 7 segundos para llegar al maximo de rpm se corta de golpe y hace boooo , ahi podria pensar que es la bobina que corta o algo asi pero bajo a 5ª y si no espero 10 segundos sigue haciendolo aunque este a 5000 rpm, yo he pensado que podrian ser las laminas que al ser las de la casa podrian no ir bien con lo que llevo, de carburacion creo que esta bien le he mirado la bujia en todos los regimenes y estan las partes diferenciadas con color cafe con leche el electrodo y un poco humeda, pero no mucho, no esta seca ni aspera, lo unico que llevo pendiente es que la bomba de aceite esta desconectada pero aun cogida al motor, no le he puesto todavia un obturador, no se si eso es un problema, le cambie el depresor por un grifo y sigue igual, para mi que falta presión porque cuando esta el depósito lleno pasa menos, ¿puede ser que al carburador le entre aire por algun sitio a la cuba y cuando le doy al tope se lo chupa todo y se para? eso explicaria el boooo y poeque tengo que esperar unos segundos para que vuelva a ir



  • @xrace80:

    cuando puse el 80 y el 28 a la vez
    (ls por tardar en contestar esque estoy muy liado)

    te lo describo, voy a tope paso de 5 a 6 ahi todo bien pero cuando esta todavia subiendo en 6ª cuando faltan 7 segundos para llegar al maximo de rpm se corta de golpe y hace boooo , ahi podria pensar que es la bobina que corta o algo asi pero bajo a 5ª y si no espero 10 segundos sigue haciendolo aunque este a 5000 rpm, yo he pensado que podrian ser las laminas que al ser las de la casa podrian no ir bien con lo que llevo, de carburacion creo que esta bien le he mirado la bujia en todos los regimenes y estan las partes diferenciadas con color cafe con leche el electrodo y un poco humeda, pero no mucho, no esta seca ni aspera, lo unico que llevo pendiente es que la bomba de aceite esta desconectada pero aun cogida al motor, no le he puesto todavia un obturador, no se si eso es un problema, le cambie el depresor por un grifo y sigue igual, para mi que falta presión porque cuando esta el depósito lleno pasa menos, ¿puede ser que al carburador le entre aire por algun sitio a la cuba y cuando le doy al tope se lo chupa todo y se para? eso explicaria el boooo y poeque tengo que esperar unos segundos para que vuelva a ir

    yo creo qe es la boya del carbu mal regulada, suena a qe te bebe toda la reserva de la cuba y tienes qe esperar a qe llene para qe welva a tener potencia…......



  • vale antes probare a ver si tapandole el powerjet… xq va conectado a la cuba y alomejor me entra aire o se va todo x ahi ya te digo como he quedado



  • desmontare el caburador y mirare a ver si puede entrar aire a la cuba o algo asi y si no voy al mecánico



  • me parece que tiene que estar el carburador embozado xq cada vez me lo hace mas, dentro de dos dias lo miro, me parece que debe de ser esto xq tenia una minimoto que tambien estaba embozada y iba bien pero cuando iba mas fuerte se ahogaba


Log in to reply