Y esto??



  • wenas pues en proceso de rodaj de cilindro nuevo coji la moto para venirme desde casa de mi novia y to el camino sin subir de 45 /50 kmh al llegar casi a mi casa pare en un semaforo y al acelerar empezo a hacerme este ruido y apenas andaba…que puede ser??

    [nomedia="http://www.youtube.com/watch?v=ZMWVL2E9_o4"]ovi video.mp4 - YouTube[/nomedia]



  • pues parece como un rodamiento del cigue o algo de por ai,de todas formas mira si te funciona bien la bomba del agua no valla ser que se soltara el telefonillo y roza contra algo.pero me tiene mas pinta de lo otro,metiste jaulilla de plata cuando montaste el equipo?



  • @truebas:

    pues parece como un rodamiento del cigue o algo de por ai,de todas formas mira si te funciona bien la bomba del agua no valla ser que se soltara el telefonillo y roza contra algo.pero me tiene mas pinta de lo otro,metiste jaulilla de plata cuando montaste el equipo?

    si meti jaula stage 6 de plata…es que vino todo el camino bien...derepente empezo a hacer asi...ni ruido extraño ni nada...de la bomba de agua solo solte los manguitos...



  • quitala por seas caso y revisa eso.y si eso esta bien yo desmontaria el cilindro comprobaria la orgura de la biela y del cigue,de por ai viene la cosa..



  • antes de montar este cilindro ya mire como estaba la biela si tenia holgura y tal,pero estaba bien…es muy raro!! enciende bien y a la primera,la rueda no esta bloqueada ni naa...



  • pero ese ruido no es la primera vez que lo escucho en muchos minarellis,la verdad que ami nunca me paso por eso no te puedo decir a tiro fijo de que es pero tengo visto bastantes y seguir andando asi



  • si andar anda pero muu poco…haber si a alguien le ha pasado y puede decirme
    ...



  • @indioxxv:

    si andar anda pero muu poco…haber si a alguien le ha pasado y puede decirme
    ...

    a bueno ai ya cambia la cosa,yo las que te digo andar perfectamente solo que haciendo ese ruido.pues yo que tu ya desmontaba la bomba aver si se te fue a soltar eso y al calentarse te anda mal.



  • @truebas:

    a bueno ai ya cambia la cosa,yo las que te digo andar perfectamente solo que haciendo ese ruido.pues yo que tu ya desmontaba la bomba aver si se te fue a soltar eso y al calentarse te anda mal.

    pero que es el telofonillo jeje es que nunca desmonte una bomba…no podria ser que se haya roto una lamina?? haber anda porque eso me aso a unos 700 metros de mi casa y la traje hasta aqui muy lento pero andaba...



  • @indioxxv:

    pero que es el telofonillo jeje es que nunca desmonte una bomba…no podria ser que se haya roto una lamina?? haber anda porque eso me aso a unos 700 metros de mi casa y la traje hasta aqui muy lento pero andaba...

    si te rompe una lamina la moto no te enciende o puede encenderte pero le costaria muchisimo y nada que le dieras al gas se apagaria.el telefonillo es una especie de helice que encaja en los tetones del plato magnetico que son los que lo mueven



  • @truebas:

    si te rompe una lamina la moto no te enciende o puede encenderte pero le costaria muchisimo y nada que le dieras al gas se apagaria.el telefonillo es una especie de helice que encaja en los tetones del plato magnetico que son los que lo mueven

    es que como me haya gripado…va gordisima de aceite no lo entenderia muy bien y todo lo monte bien...

    el primer dia que monte el cilindro la traje 18 kilometros a 50kmh y no me paso eso...



  • yo tenia ese sonido hace na q cambie el motor y eran uno bulones como una jaula de abujas q va por dentro del motor de arranque no se de donde vendra sera del ciweñal o no se pero q ese sonido ami era eso uno bulones pequeños como una jaula de abuja pero mas grande



  • mira aber si la biela se esta pasando de vueltas k tienes cigueñal original y eso no aguanta si no lo vieras rebentaa y perderas el cilindro enga un saludo



  • @BUNY7:

    mira aber si la biela se esta pasando de vueltas k tienes cigueñal original y eso no aguanta si no lo vieras rebentaa y perderas el cilindro enga un saludo

    por forzar el cigueñal no puede ser porque ya os digo que desde que puse este cilindro,(el domingo)no pase de 50 kmh y sin pegarle acelerones…y cuando desmonte el otro para poner este la biela no estaba mal y le puse una jaula de agujas de plata nueva...por eso me extraña tanto...de aceite va sobradisima...
    vivo en un piso y no me es facil poder desmontar otra vez cilindro haber si a alguien le paso algo mas o menos igual para ir a tiro fijo,gracias



  • Podria ser la correa?? parece algo relacionado con la trasmision.



  • @Mr:

    Podria ser la correa?? parece algo relacionado con la trasmision.

    ese es el tema que si fuera de cigueñal la moto no andaria…esta como retenida hace ese ruido como rateando si os fijais...no os dejeis engañar por un ruido metalico porque llevo el escape con 2 tornillos y vibra un poco...
    luego me pasare a mirarle variador embrague correa... es que desmontar cilindro no puedo hasta dentro de unos dias por eso querria ideas de que mirar que sea rapido y en la calle...ya digo que voy con un rodaje riguroso



  • @indioxxv:

    ese es el tema que si fuera de cigueñal la moto no andaria…esta como retenida hace ese ruido como rateando si os fijais...no os dejeis engañar por un ruido metalico porque llevo el escape con 2 tornillos y vibra un poco...
    luego me pasare a mirarle variador embrague correa... es que desmontar cilindro no puedo hasta dentro de unos dias por eso querria ideas de que mirar que sea rapido y en la calle...ya digo que voy con un rodaje riguroso

    Tio tu tranquilo que no creo que sea nada grave, como ya te digo me suena algo de trasmision, abre el carter y mira aver si esta todo bien en su sitio y ya nos dices.



  • @Mr:

    Tio tu tranquilo que no creo que sea nada grave, como ya te digo me suena algo de trasmision, abre el carter y mira aver si esta todo bien en su sitio y ya nos dices.

    me sentiria mas tranquilo si me dices el porque no puede estar gripada tanto de cilindro como de cigueñal si le notas algo…es que me pilla kaput de pasta



  • podria ser de encendido



  • @kocinski_F12:

    podria ser de encendido

    la verdad que no toque nada del encendido y hasta ayer los dos dias anteriores andubo bien… joer maxo


Log in to reply