Problema corriente senda



  • hola, resulta ke al girar las llaves para apagarla no se apaga. Problema del bombin o del cable de masa que va al chasis. Y quiero intentar arreglarlo yo ants d llevarla al taller. He estao mirando por ahi pero el cable del stop d la bobina yo no lo tengo. Fijaos como lo tengo yo puesto: En la que trae escrito cable verde dbe d ir tb puesto el del stop. Antes funcionaba bn, pero hace 2 dias m paso este problema

    Alguien sabe donde tiene las senda anteriores a 2006 el cable de masa para apagarla?

    Salu2



  • tapale la entrada de aire para apagarla, yo la llevaria al mecanico



  • @xrace80:

    tapale la entrada de aire para apagarla, yo la llevaria al mecanico

    para apagarla le meto 1º y pista. yo kiero mirar aver si soy capaz d arreglarlo yo..luego si eso al mecanico jaaj



  • mira las conexiones de la salida del bombin se dividen en dos (si hay alguna desconectado passa esto que dices)

    espero ayudarte! cuidate



  • @Arni:

    mira las conexiones de la salida del bombin se dividen en dos (si hay alguna desconectado passa esto que dices)

    espero ayudarte! cuidate

    desmonte el bombin en 2 y comprobe ke giraba la pieza, y giraba perfectamente. Aun asi la moto sigue sin apagarse jeje



  • mira , en los cables que salen del encendido mira que esten todos conectados, ( hay un conector que tiene dos clavijas creo que con uno verde y otro amarillo) en fin , mira que esten conectados tolos los conectores , lo mismo te la an intentado robar y ten an quitado algun conector para hacer el puente , asique echa un ojo a tu moto y cuidado ! un saludo



  • @conest:

    mira , en los cables que salen del encendido mira que esten todos conectados, ( hay un conector que tiene dos clavijas creo que con uno verde y otro amarillo) en fin , mira que esten conectados tolos los conectores , lo mismo te la an intentado robar y ten an quitado algun conector para hacer el puente , asique echa un ojo a tu moto y cuidado ! un saludo

    conest el conector ese ke dices esta perfecto(ya se cual dices)..comprobe y estan los cables conectados. No creo que m la intentasen robar porke vivo en un pueblo y hacia media hora que la apague en el contacto hasta que luego me puse a pararla y no respondia el contacto



  • @bimenes:

    conest el conector ese ke dices esta perfecto(ya se cual dices)..comprobe y estan los cables conectados. No creo que m la intentasen robar porke vivo en un pueblo y hacia media hora que la apague en el contacto hasta que luego me puse a pararla y no respondia el contacto

    pues entonces quita el bombin y mira continuidad con un polimetro , cuando este el contacto en of , tendria que sonar o ponerte un 1 , es decir que te de continuidad, y cuando le tengas en ON , no deberia darte continuidad



  • pero lo de la continuidad es desmontando el bombin en los 2 tornillos que tiene, donde se separa en 2 no? lo mejor k kreo k are sera llevarsela al mcanico aver que me hace..xk yo n tengo polimetro


Log in to reply