La moto se aoga



  • hola k tal, tengo una yamaha aerox y le acavo de montar cigueñal y cilindro stage6 sport pro todo nuevo perfecto montado. el motor esta cerrado con dinamometrica a su presion exacta y todo. Tengo montado carter polini cn el muelle amarillo malosi y los muellecitos chicos polinis azueles duros, 17,5 dellorto y yasuni R.Bueno el problema esta enke la moto se me aoga con el filtro de fabrica porke no kieor k aga ruido y por eso se lo dejo puesto.tenia puesto un 80 de chicle y ara tiene un 74 y va un poko mejor kitandole el tubito o chimenea como kerais yamarle del filtro de vfabrica k esta pro detras y ponienole el tubo k enganxa con el carburador mas gordo de una aprilia sr antigua. la moto me iba perfecta epor poko a poko va empeorando escuchandose como si el filtro se kitara peor esta puesto y yegandose a parar en los semaforos nada ams dejar de acelerar. aver si em podeis ayudar y ponerlqa a punto.



  • Si dices que antes iba perfecta, se te habrá descarburado. Pon una esponja nueva al filtro y déjala como estaba antes.



  • La esponja k tiene puesta es la malosi es mas gorda k la de fabrica tmb la bujia k tiene es de platino y me a durao 2 dias como muxo porke ya no arranca no keria montarle esa pero x cojones el del motorista keria k le montara esa y esa bujia es pa competir porke pa diario se comunica k sera loke la pasao. La volvere a carburar pero me ara lo mismo no entiendo xk tio.



  • o se a descarburao o puede ser in chicle que se aya ostruido



  • K va tio el carburador esta limpiao entero, es normal k se descarbure tan prontoo en la tarde? O no deveri? Puede k sea x la bujia k se estaria comunicando y x eso ma dao fallos?
    Aver si alguien k vaya montao 70 con 17,5 y con filtro de fabrica me puede ayudar ombre k me tiene un poko embolikao la moto.se tiene k carburar x cojones y ir bien no?



  • no solo hay que ajustar el carbu sino tambien la transmission como peso de los rodillos y demas



  • la tramsmision esta mas o menos bien ajustada no se viene abajo ni nada se mantiene se revoluciona solo una mijita esi le abro der tiron pero luego va perfecta. loke me interesa ara mismo eske la moto me vaya bien k nose aogue y k nose descarbure k no entiendo porke se descarbura con un carburador aisn de xico y filtro de fabrica.unave k se me kite ese problema y le pondre la transmision bien



  • mira la carburación, porque puede ser que te entre demasiado aire.



  • ayer la carbure y iba perfecta fue dejarla unas dos oras paradas arrancarla y ya iba otrave mal suena sin filtro y a mal carburada sera proke tiuene toma de aire y su puesto malo el carburador yo peisno k sera eso porke otra cosa no puede ser


Log in to reply