Problemas de refigeracion drd



  • wenas!!!! pues lo dicho!! me a veniddo un chaval oy diciendome que se le calentaba un webo la moto (pues es verdad) el chaval tiene montado un airsal de 74 de dos segmento alumio , y un dell orto 21, pues el problema biene de que no a andado ni 2 km kuando se le empiza a calentar el cilindro pero un webo! y cuando ya esta ardiendo el cilindro es cuando se empieza a calentar ya el radiador pero cuando ya a pasado un wen rato!!! no al instante , e cogido y le e mirado la bomba de agua por si estubieran rotas las aspas o algo y nada esta bien le e mirado la culata por si tubiera la valvula esa que traen de serie y nada…. e soplado pòr lo tubos por si tubiera algun tapon y nada osea ser, el circuito le tiene bien , la bomba de agua bien , ya mekeda que la entra al piston por donde entra el agua lleva dos abujeros que sean chicos pero lo dudo, y el radiador aparente mente le tiene bien .....entonces a alguien le pasa esto ?? es normal?? chicos darme ideas!! gracias a todos!



  • Filtro sucio o bujia?
    Radiador taponado?
    Squish mui bajo?
    Encendido adelantado o retrasado mas de la cuenta?



  • naaa del squis no creo que sea por que no se a tocado,! la bujia a salido medio oxido, medio blanca ,, osea le sobra aire , no? asique si le sobra aire dudo que tenga el filtro sucio, el encendido no se a tocado para nada, nose primero le cambiare la bujia por que lo que se esque no es la suya tiene de esas ngk que valen 2o3 euros que viene las letras e negro,, y tiene que llevar una ngk que tiene las letras en azul"nose que modelo es! , una cosa eso del grado termino no se exactamente por que es ni para que es asique de paso que me lo esplique alguien va? y sobre el radiador emos estado pensando el limpiarle , pero por aora no creo que este sucio por que e soplado por un estremo y por el otro estremos el aire salia bien no se notaba ningun atasco,el problema esta en que Solo ! se calienta el cilindro y no se calienta todo a la vez …..teniendo el circuito de agua limpio!!!



  • a mi me pasa eso mismo con la jog… a saver ke sera...



  • @JoG_12:

    a mi me pasa eso mismo con la jog… a saver ke sera...

    haber si nos comenta alguien algo , lo que voy a hacer es quitar el cilindro y mirar los agujeros del cilindro lo que hacen que entre agua, si veo que son pequeños los ago un poco mas grande , y si sigue igual limpio el radiador y si sigue yendo igual pues le pongo la bomba de agua nueva! y ahber si asi! pero paso de perder el tiempo si alguien lo sabe ejejej



  • si el radiador no se caliente con el cilindro es qe no hay agua tiooo, la primera comprobacion qe tiene qe hacer es quitar un poco de aceite del cambio, asi sabra de qe color esta, si sale de un color estilo cafe con leche clarito o mas claro aun es qe hay qe cambiar la junta de la tapa de los embragues, si no puede ser junta de culata



  • @rapon:

    si el radiador no se caliente con el cilindro es qe no hay agua tiooo, la primera comprobacion qe tiene qe hacer es quitar un poco de aceite del cambio, asi sabra de qe color esta, si sale de un color estilo cafe con leche clarito o mas claro aun es qe hay qe cambiar la junta de la tapa de los embragues, si no puede ser junta de culata

    que va tio , si anticongelante tenia ! y cuando le e ido a kitar el manguito de la bomba de agua salia anticongelante ,



  • @conest:

    que va tio , si anticongelante tenia ! y cuando le e ido a kitar el manguito de la bomba de agua salia anticongelante ,

    y puediera ser qe entrase aceite dentro del circuito y atascase el radiador???



  • @rapon:

    y puediera ser qe entrase aceite dentro del circuito y atascase el radiador???

    que va queva , no habia aceite en el anticongelante que e tenido que quitar ,



  • el agua circula bien por el circuito? igual digo una tontería pero haber si habéis montado un cilindro de euro2, o le a metido pasta de juntas en la base y a taponado el circuito del cárter hacia el cilindro….😕



  • @ivan:

    el agua circula bien por el circuito? igual digo una tontería pero haber si habéis montado un cilindro de euro2, o le a metido pasta de juntas en la base y a taponado el circuito del cárter hacia el cilindro….😕

    que va mira yo e quitado el manguito que le tapa la bomba de agua , y el de la culata y por la parte de plastico e soplado con la boca (mal exo , la boca es para comer y ya esta ee jajja) y por la culata me salia el mismo aire y no se notaba nada atascado, y ni e tenido que acher esfuerzos ni nada por el estilo, luego e soplado por el manguito que le entra a la bomba el que esta debajo del radiador , y me a salido bien mi aire por el manguito de la culata , no e notado ningun atasco ni nada! acto seguido e kitado la culata para ver si tiene la valvula esa que traen de serie, y logicamente no habia nada, despues e quitado el cilindro y e notado que por donde le entra el anticongelante por el cilindro tenia unos agujeros un tanto pequeños para mi opinion y luego lo e compara do esos agujeros con lo de otro airsal(gripado de otra moto) que tengo por aki por casa y los tenian practicamente iguales , despues e pedido opiniones a la gente y me an dicho que era gordor que por eso no era ….. pero nose la verdad.... por eso me e estado planteandome la posibilidad de hacer un poco mas grande esos agujeros para que el anticongelante circule com mas fuerza



  • le has sacado todo el aire al circuito del agua?? fijate si queda aire dentro del circuito



  • @kocinski_F12:

    le has sacado todo el aire al circuito del agua?? fijate si queda aire dentro del circuito

    si , porque por lo menos ese trucaje tiene 500 kilometros, y tiene deposito del anticongete asique si tubiera burbujas subirian al deposito



  • primero poner un termometro no creo que nade a ojo sea capaz de diferenciar una temperatura entre otra a 20 grados menos exactos no ??

    yo es lo primero que hago poner el termometro y en las 5 motos que e tenido a ido termometro puesto desde el primer o segundo dia

    una vez que veas ya desde el termometro que es verdad que va muy muy caliente ya tomas medidas
    esq las derbis se calientan muchisimo , encambio los top alu por ejemplo de am no llegan a cojer temoeratura y como siempre se dice que cada motor es un mundo



  • pus si no es nada de lo qe he dicho se os ha jodido el termostato y se ha atascado el retorno al radiador…...no qeda otra



  • @rapon:

    pus si no es nada de lo qe he dicho se os ha jodido el termostato y se ha atascado el retorno al radiador…...no qeda otra

    termostato no tienexD tiene un tapon done va el termostato



  • @conest:

    termostato no tienexD tiene un tapon done va el termostato

    ¬¬ termostato…....no sonda de temperatura, el termostato esta en la culata, abre la culata y busca un cosito qe tiene como un muelle justo como tapando el tubo por donde va el agua qe vuelve al radiador



  • @rapon:

    ¬¬ termostato…....no sonda de temperatura, el termostato esta en la culata, abre la culata y busca un cosito qe tiene como un muelle justo como tapando el tubo por donde va el agua qe vuelve al radiador

    yaya ! eso es lo que busque cuando quite la culata la cosa esa, y nada …



  • @conest:

    naaa del squis no creo que sea por que no se a tocado,! la bujia a salido medio oxido, medio blanca ,, osea le sobra aire , no? asique si le sobra aire dudo que tenga el filtro sucio, el encendido no se a tocado para nada, nose primero le cambiare la bujia por que lo que se esque no es la suya tiene de esas ngk que valen 2o3 euros que viene las letras e negro,, y tiene que llevar una ngk que tiene las letras en azul"nose que modelo es! , una cosa eso del grado termino no se exactamente por que es ni para que es asique de paso que me lo esplique alguien va? y sobre el radiador emos estado pensando el limpiarle , pero por aora no creo que este sucio por que e soplado por un estremo y por el otro estremos el aire salia bien no se notaba ningun atasco,el problema esta en que Solo ! se calienta el cilindro y no se calienta todo a la vez …..teniendo el circuito de agua limpio!!!

    Si va con mucho aire se calentara mas, lo del grado termico es para mantener la bujia/culata a temperatura normal se suelen poner de grado 8 o 9 ,
    Yo llevo un airsal d 80 con un 28 stage6 y le he puesto dos ventiladores en el radiador que bajan bastante la temperatura, se nota mucho(el carburador me han dicho que cuanto mas grande enfria mejor el cilindro por la parte de los transfers), tambien hay aditivos para ebajar La temperatura, mira a ver xq el cil airsal (por lo menos el mio el alu racing 80 1 segmento) la culata creo q se puede montar de dos formas, con la toma para el tubo delante o detras no se si va el tubo en la parte de atras o de delante yo se lo he puesto atras porque me parecio q asi circularia el refr por todo el cilindro y no solo por delante,
    A lo mejor si es nuevo con el rodaje se adapta y se va el problema ns


Log in to reply