No me arranca :S



  • Pues vereis desde el otro dia la moto no me arranca, y todo eso fue despues de que desmontaramos el cilindro entre mi ermano y yo, lo limpiamos porqe esta lleno de ****** por fuera y mi ermano despues lo metio rapido y a lo bruto porqe teniamos prisa :eek: y lo volvimos a montar, y desde entoncs ya no me arranca, lo mas extraño es qe cuando iva a salir de mi garaje con mi ermano en el coche vi como si fuera un trozo de segmento en el suelo, puede ser qe por eso no me arranque verdad? sinos qe podria ser?😕



  • normal que es por eso, habeis roto un segmento, ahora a desmontar y ir con cuidado de que no haya caido algun trozo dentro del carter



  • A pues entoncs estaba en lo cierto con lo qe pensaba, aora llamo a mi ermano y se la lio parda xdd gracias por resolverme la duda:D



  • Pues bueno ya e cambiado segmentos y los circlips y el bulon, lo e montado todo y la moto me sige sin arrancar :S , el cilindro no esta picado ni nada, e mirado las laminas y estan como nuevas, e mirado tambien el carbu aver si estaba taponao los chicles o algo pero no, es que no ace ningun amago de arrancar y me estoy rompiendo ya la cabeza porqe nose qe acer pa qe me arranqe, aber si teneis alguna idea de el porqe no me arranca😕
    Gracias.

    Salu2!



  • Has mirado que la bujia saque chispa?
    Quita el filtro de aire,saca la bujia y por el hueco del cilindro mete un poco de gasolina,con una jeringuilla por ejemplo.
    Suerte !!



  • Siempre que desmontas un cilindro y lo pones, es normal que le cueste encender. Le hechásteis aceite al cilindro pa montarlo? Yo siempre le hecho un poco de TTS con la mano, una capita fina, para prevenir.

    Y bueno, si tienes segmentos nuevos, al principio te cuesta un poco más arrancar hasta que sellen perfectos.

    Y bueno, un truquito para llenar rapido el carter y que coja algo de presion es:

    Contacto quitado, abres gas a fondo y le das a la pata varias veces como para arrancarla. Asi la "ahogas" y se llena rapido el carter, luego le das y arranca mejor. Habéis puesto juntas nuevas? SI no le costará arrancar.



  • Al poner el cilindro si qe pusimos un poco de aceite, juntas nuevas y taal y cuando lo cerre todo y eso le empece a dar a la pataa y intentando arrancar con le boton y nada seguia igual y a los 5 mnutos de estara intentandolo ay veces qe suena como un chirrido…de todas formas esta tarde intentare lo qe dices tu kenizuka y bueno lo de la bujia si qe da chispa aunqe como puedo sabes si da?😕



  • pues sacas la bujia del cilindro,la colocas en la pipa y con la pipa y la bujia en la mano arrimas el electrodo a una masa,por ejemplo al chasis le das a la pata y tienes que ver claramente como chisporrotea.
    Yo le inyectaria gasofa directa en el cilindro asi arranca a la primera.



  • ok gracias lo probare aber y si no me arranca pues volvere a abrir el motor aber qe pasa



  • Pues vereis me bajado esta tarde a intentar arrancarla y lo unico qe e conseguido es qe se encienda solo 2 segundos y nada mas, despues estaba otro rato y alomejor se volvia a encender pero mas o menos el miesmo tiempo 2 segundos, y suena como un chirrido pero esta el cilindro y todo bien montado eso si qe nose de qe puede ser xd aber si alguien tiene alguna idea de si es qe tengo qe estar mas tiempo intentando arrancarla pa qe se mantega o qe 😕

    Salu2!



  • @Moncho25:

    Pues vereis me bajado esta tarde a intentar arrancarla y lo unico qe e conseguido es qe se encienda solo 2 segundos y nada mas, despues estaba otro rato y alomejor se volvia a encender pero mas o menos el miesmo tiempo 2 segundos, y suena como un chirrido pero esta el cilindro y todo bien montado eso si qe nose de qe puede ser xd aber si alguien tiene alguna idea de si es qe tengo qe estar mas tiempo intentando arrancarla pa qe se mantega o qe 😕

    y solo as sacau el cilindro y a raiz de hay ya no te arranca??? pues no sabria muuuy bien que decirte.. pero yo intentaria a sacar el filtro de tapar con la palma de la mano la entrada y darle a la pata unas cuantas veces, si no se te mancha la mano de gasolina es que no aspira, asi que yo iria mirando admision;comprobar que los manguitos del carbu estan bien conectados, tobera… y si no as tocado nada de admision, solamente cilindro pues nose...prueba cambiando la bujia, como ya te an dicho la chispa, a ver si es continua todo el rato, y de todas maneras prueba a tirar de la piipa a ver si se sale del cable, que hay veces que suele pasar.

    suerte, y perdona por es tosco! xD



  • uy tio ! Yo si fuera tu miraba el cilindro que lo del xirrido ami por lo menos me suena mal, lo mismo al partirse el segmento te cayo un trozo al carter, y aora por intentar arrancarla se te a subido el trozo y tea jodido piston y cilindro. Y compruba de paso que montaste bien el piston, y si acaso no fuera eso , mirá que lellegue gasolina al carbu, lo miso el xirrido se debe aque no as apretado bien la culata y se te escapa la compresion y te suena como a grillos(eso me pasaba de las primeras veces en el vespino , por eso te lo digo,) los tornillos de la culata se apretan dandolos un tanteo a todos primero , y despues en cruz



  • Pues probare a mirar aver si es qe no le llega gasolina al carbu o qe y la intentare arrancar poniendo la palma de la mano y si siguee sin arrancar ya desmontare otra vez el cilindro y lo volvere a mirar aver qe le pasa x aii, muchas gracias por la ayuda a los 2 :biggrin1:


Log in to reply