Problema Aerox, se ahoga y se apaga



  • Bueno tengo una aerox, le puse un 19 dellorto y hace algo raro.. de primeras va bien a todos los regimenes le puedes dar al puño qe reacciona perfectamente asta los 3 o 4 segundos, en qe la cubeta se vacia un poko o algo sino no tiene otra explicacion.. despues se mantiene a ralenti todo el tiempo qe qiere pero al darle al puño no sube de revoluiciones sino qe se ahoga hace como vacio, como si no le entrara gasolina. pense qe era el carburador, me dijeron qe era por la boya etc, lo limpie a fondo y nada.. le puse otro 19 dellorto y hace exactamente lo mismo, mire las laminas etc y no parecen estar mal, da igual con filtro qe sin filtro hace igual, por que puede pasar esto¿? si puedo subire un video 🙂 necesito la motoo urgente . .



  • Bueno y falta decir qe a ralenti se mantiene perfectamente, pero es al acelerar cuando se ahoga, hace como cuando se qeda sin gasolina, e cambiao el carburador i todo i sigue igual no se qe acerle ! XD ( ayuda )



  • mira las laminas aer si van a estar picadas



  • las mire ayer y staban bien, picas como??



  • prueva el depresor, aspira por el tubo fino para ver si baja gasolina por el gordo



  • picadas me refiero a las puntas qu esten como astilladas, al usarlas terminan aciendo eso



  • Bueno parece qe ya sta solucionaooo desmonte el carburador enterooo i volvi a montar el carburador creo qe lo qe pasaba esqe eraa el cono ese de goma no se abria bien lo qe va pegao ala boya, y cambie las laminas i la bujiaa y ya funciona, aora lo qe pasa es qe la moto sale bien pero como qe se qeda sin gasolina al revolucionarse mucho y no puedes ir constante con el puño acelerao porqe se qeda como sin gasolina, eso es ya problema de carburacion no??, supongo qe sera por el chicle, aunqe es un 95: :S



  • @angelsj17:

    Bueno parece qe ya sta solucionaooo desmonte el carburador enterooo i volvi a montar el carburador creo qe lo qe pasaba esqe eraa el cono ese de goma no se abria bien lo qe va pegao ala boya, y cambie las laminas i la bujiaa y ya funciona, aora lo qe pasa es qe la moto sale bien pero como qe se qeda sin gasolina al revolucionarse mucho y no puedes ir constante con el puño acelerao porqe se qeda como sin gasolina, eso es ya problema de carburacion no??, supongo qe sera por el chicle, aunqe es un 95: :S

    como vas tu ahora o sea cn 19 y el sp y con malla yo llevaba un 100 y eso q era un c16, el r70 fijo q t pide mas. nose yo probaria un 105 o así,no?? no andes cn ella mucho asi q es malisimo tio



  • cuando limpiaste el carbu a fondo limpiastes tambien por donde va el cono que enganxa al flotador?? As mirado el filtro de gasolina??? Me parece por lo que estas contando, que cogiste y quitastes el flotador y el cono pero no lo limpiaste , y cuando quitaste el cono se despego un poco la ****** que tubiera y por eso te va mejor pero no del todo bien , mira bien el filtro gasolina el que va en el deposito y limpiz eso del carbu si no lo as limpiado!!



  • Buenas os explico , Tengo una yamaha aerox y el problemas es que al arrancarla le doy puño y no se mueve… estoy ya asta los webos y estoy desesperado os voy a decir lo que lleva de motor y eso...

    **Llevaa TopRosa80 , Carbu 21 oko , cigueñal reforzado y escape un Fasmen ,
    no se que hacer la moto arranca a la 1º patada ! pero le doy Gass!! y azeee gooooo xdd y no tiraaa , ya lee cambiado el carbu de un dellorto 21 le metio 21 oko y las cajas de laminas de unas hebboo a unas normaless… no se que hacer.. y estoyy desesperadoo algunn makina que se lo curre y me lo pueda arreglar...

    estoy por cambiar el cilindro y meter un airsal 80 aluminio que tengo a ver si ese mueve la **** motoo.. ya la ultima opcion llevarla al mecanico.. pero no ando muy bien de pasata ahora pero la necesito para finales de este mes que empiezo a curraar ayudarmeee !! porfavorr !!

    saludoss v'ss y graciaas !**


Log in to reply