Velocidad con el zip y respuesta en larga



  • Tengo una piaggio zip sp, la tengo entera de casa , con un escape portugues, y me dijeron que le subiese el chicle, le puesto un 66 de chicle y va bastante bien , pero cuando se pone a 60 la moto parece que empieza a frenarse y como si se ahogase, no se de lo que puede ser.

    Solicito ayuda urgente .

    Cuando voi con un pasajero más detrás se pone a 60 y de ahí no pasa. Y cuando voi solo montado se pone a 70 y no pasa. Empiesa como a empuja la moto hacia detras y se mantiene a 70 por muxo que acelere!

    Perdon por el tocho de escritura ! Espero que me ayudeis



  • si antes no te pasaba bajale el chicle aunque ese no creo que sea el problema o puede que este mal carburada



  • Si lo único que has cambiado es el chicle, puede ser el chicle.
    De todas formas ¿por que le has cambiado el chicle?
    Cambiar el chicle sino esta bien carburada no es nada bueno, es bueno para el de la gasolinera claro, por que consumira mas.
    (cuando se cambia de escape se suelen poner otros rodillos y otros muelles)
    y se nota mas aceleración y punta.
    Un saludo.



  • revisa los rodillos y vuelve a ponerle otra vez el mismo chicle



  • los rodillos son los de kasa los negros, esta totalmente de kasa y no me aklaro lo ke tengo que acer, tampoko se el chiclé que tiene de serie por que me lo quitaron en el taller y me lo kambiiaroon y se kedaron kon el, no puedo ir a ese taller porque cerraron . =S

    ayuda porfavor sosios


Log in to reply