Petardear



  • Ola buenas, tengo una lijera duda xk puede ser k la moto me petardee?
    yevo cilindro polini evo de 70, tubo de 70 polini evo 2 cigueñal polini evo bulon 10mm, caja de laminas starge6 Vforce3, tobera 360 para un 28 oko,
    os comento enpiezo acelerar la moto y en bajas ba delujo pero si le metes el puño atope enpieza quiere estirar y enpieza a petardear como una loka y no se si puede k sea la carburacion o el encendido
    perdon por el parrafo



  • Lo primero prueba con una bujia nueva y si te sigue fallando probaria a subirle el chicle de altas 5 puntitos, ke chicle llevas ?



  • Hola sino arreglas llevala al mecanico



  • un 118 yevo de xike bn ya probare con la bujia nueva ya os comentare jeje



  • revisa los rodillos por si acaso



  • con 118 en un 28pwk vas fino, suponiendo que no tiene powerjet, prueva un 135 y mira color de bujia, aunque con estas temperaturas puede que necesites hasta mas.



  • bunas ya e canviado la bijia la moto ba algo mejor lo k en vajas cuando enpiezo acelerar enpieza a dar como petardazos y se aoga y tengo k ir con el aire tirado y no se k acer e probado casi todo ya me direis k puedo acer jejeje



  • Hola mira nose si sera tu caso pero hace un par de semanas monte a mi jog un hebo y le pasava igual que al tuyo. Eso es un fallo electrico lo que no se si sera el mismo que el mio. 1.Ami me petardeaba porque el CDI va alimentado por la bateria y si te quedas sin bateria la moto no tiene altas.
    2.Puede fallarte el CDI tambien que el de serie esta limitado
    3.EL plato magnetico puede estar en mal estado.
    4.Alguna masa del cableado.
    Suerte 😉



  • esoo me pasaba ami era porque el cable qe va desde la bobina ala pipeta de la bujia estaba picao, compre cable de ese i lo empalmee i perfect



  • jeje vere aver k puedo acer jeje gracias por los consejos pero el mes que viene me voy a poner el rotor polini nuevo k an sacado xk con el otro cilindro k tenia el polini sport tambien me solia pasar k tal te va el polini de 94??



  • @barquin:

    jeje vere aver k puedo acer jeje gracias por los consejos pero el mes que viene me voy a poner el rotor polini nuevo k an sacado xk con el otro cilindro k tenia el polini sport tambien me solia pasar k tal te va el polini de 94??

    tal y como lo cuentas es un problema de corriente,revisa masas,cables de bobina y cdi y sino solucionas vete probando otro cdi y bobina,pero si dices que vas a montar un rotor pues ya esta.



  • si quiero poner un rotor jeje xk ya me carge un encendido de serie con este cilindro jejej y no quiero k vuelva a pasar jejeje


Log in to reply