Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
AEROX FALLO EN MARCHA
#1
Buenas gente os comento el otro  dia iva con la aerox subiendo una peña cuesta y se paro sin mas , (lleva top negro 70 y dellorto 17,5) ,  yo pensaba que habia gripado pero no cilindro y piston estaban bien , le puse unas laminas y bujia nuevas , limpie carburador y nada... solo arranca echandole autoarranque y al poco se para con si no le llegara gasolina es muy raro... ya no se que puede ser , aver alguno me puede echar un cable un saludoo
Responder
#2
As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?
Jog rr:
- Cilindro original
- Cigüeñal original
- 17,5 Dell'orto
- Yasuni R
- Variador Polini Hi-speed 5,5g
- Embrague Malossi Fly clutch con muelle amarillo Malossi
- Laminas de carbono

Proximamente:
- Cilindro Polini sport 70
- Cigüeñal Carenzi
Responder
#3
(30-05-2018, 20:50)Luisalfons escribió: As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..
Responder
#4
(10-06-2018, 17:53)Astur_8v escribió:
(30-05-2018, 20:50)Luisalfons escribió: As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..

A mí también me pasaba, únicamente me arrancaba con autoarranque, puede ser que el carburador esté "roto", a veces da igual lo bien que lo limpies que va a ir mal. Mira de conseguir otro y ponérselo para al menos salir de la duda. Otro fallo "tonto" es que el manguito por el que chupa el carburador para que abra el grifo y baje la gasolina esté agrietado y no deje que baje bien la gasolina.
Responder
#5
Arranca y se para sola o es cuando abres gas o algo?
Jog rr:
- Cilindro original
- Cigüeñal original
- 17,5 Dell'orto
- Yasuni R
- Variador Polini Hi-speed 5,5g
- Embrague Malossi Fly clutch con muelle amarillo Malossi
- Laminas de carbono

Proximamente:
- Cilindro Polini sport 70
- Cigüeñal Carenzi
Responder
#6
(10-06-2018, 21:36)juanfernandez1 escribió:
(10-06-2018, 17:53)Astur_8v escribió:
(30-05-2018, 20:50)Luisalfons escribió: As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..

A mí también me pasaba, únicamente me arrancaba con autoarranque, puede ser que el carburador esté "roto", a veces da igual lo bien que lo limpies que va a ir mal. Mira de conseguir otro y ponérselo para al menos salir de la duda. Otro fallo "tonto" es que el manguito por el que chupa el carburador para que abra el grifo y baje la gasolina esté agrietado y no deje que baje bien la gasolina.

el carburador tenia una pequeña fisura y la repare con nural pero sigue igual... echare un ojo al manguito que me comentas.. de todas formas hoy estuvimos mirando y la viela tiene algo de orgura creemos que puedes estar el cigueññal roto o algo

(11-06-2018, 10:06)Luisalfons escribió: Arranca y se para sola o es cuando abres gas o algo?
se para sola y cuando abres gas.. nose es algo raro y cuando aceleras la rueda nose mueve creemos que puede ser el cigueñal ya que la viela tiene algo de orgura  Huh
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)