Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Mi aerox vibra mucho al acelerar
#1
Tengo una aerox de 2015 con top negro, 17,5, variador malossi mhr pequeño y embrague stage6 sport pro.
Mi problema es que al acelerar la moto me vibra muchisimo y me lo empezo hacer de buenas a primeras. Lo unico que hice fue limpiar el filtro porque goteaba.
Queria saber si alguien sabe cual seria el problema, para arreglarlo y no tener que llevarla al taller.
Responder
#2
Seguramente sea la transmisión, comprueba que la correa este bien y que el embrague este bien ajustado,

Un saludo
Cigueñal: Carenzi 
Cilindro: Top Negro 74cc 
Escape: Yasuni R
Carburador: Dellorto 21 
Variador: Polini Hi-Speed Evo R02 
Embrague: Stage6 Torque Control Mk II 107mm
Muelle Contraste: Amarillo Malossi       
Campana Embrague: Stage6 R/T CNC 107mm
Correa: Stage6 Sport PRO
Responder
#3
(23-01-2018, 17:59)zSilva escribió: Seguramente sea la transmisión, comprueba que la correa este bien y que el embrague este bien ajustado,

Un saludo

Lo e mirado varias veces y cambiado la correa por una malossi porsi fuese de la rigidez de la correa o cualquier cosa pero me lo hace aun asi, varios amigos me han dicho que podria ser por necesidad de un chicle mas pequeño. Que opinas?
Un saludo y gracias por tu opinion
Responder
#4
A mi una vez me paso una cosa muy extraña y parecida y al final la descubri... puse un embrague delta clutch en las poleas de serie, era mas grueso que el de casa, por lo que al llegar a 60 la polea chocaba con el embrague al abrirse y la moto empezaba a vibrar muchisimo... prueba a poner el embrague de casa y mira si te sigue pasando...
Jog rr:
- Cilindro original
- Cigüeñal original
- 17,5 Dell'orto
- Yasuni R
- Variador Polini Hi-speed 5,5g
- Embrague Malossi Fly clutch con muelle amarillo Malossi
- Laminas de carbono

Proximamente:
- Cilindro Polini sport 70
- Cigüeñal Carenzi
Responder
#5
(23-01-2018, 19:35)Luisalfons escribió: A mi una vez me paso una cosa muy extraña y parecida y al final la descubri... puse un embrague delta clutch en las poleas de serie, era mas grueso que el de casa, por lo que al llegar a 60 la polea chocaba con el embrague al abrirse y la moto empezaba a vibrar muchisimo... prueba a poner el embrague de casa y mira si te sigue pasando...

Si tambien lo pense y probe y me hace lo mismo, e visto que tengo un chicle de 95 y para el filtro de casa me parece que es mucho, voy a cambiarlo por un 80 y espero que se solucione, gracias aun asi Smile
Responder
#6
(23-01-2018, 19:35)Luisalfons escribió: A mi una vez me paso una cosa muy extraña y parecida y al final la descubri... puse un embrague delta clutch en las poleas de serie, era mas grueso que el de casa, por lo que al llegar a 60 la polea chocaba con el embrague al abrirse y la moto empezaba a vibrar muchisimo... prueba a poner el embrague de casa y mira si te sigue pasando...

Si tambien lo pense y probe y me hace lo mismo
Responder
#7
No creo que una vibración la pueda causar un exceso de gasolina, en todo caso notarias que la moto ratea o se ahoga jajaj aún asi pruebalo, no pierdes nada^^
Cigueñal: Carenzi 
Cilindro: Top Negro 74cc 
Escape: Yasuni R
Carburador: Dellorto 21 
Variador: Polini Hi-Speed Evo R02 
Embrague: Stage6 Torque Control Mk II 107mm
Muelle Contraste: Amarillo Malossi       
Campana Embrague: Stage6 R/T CNC 107mm
Correa: Stage6 Sport PRO
Responder
#8
(24-01-2018, 09:43)zSilva escribió: No creo que una vibración la pueda causar un exceso de gasolina, en todo caso notarias que la moto ratea o se ahoga jajaj aún asi pruebalo, no pierdes nada^^

Claro.. jajajaja alomejor se confunde con el rateo...
Jog rr:
- Cilindro original
- Cigüeñal original
- 17,5 Dell'orto
- Yasuni R
- Variador Polini Hi-speed 5,5g
- Embrague Malossi Fly clutch con muelle amarillo Malossi
- Laminas de carbono

Proximamente:
- Cilindro Polini sport 70
- Cigüeñal Carenzi
Responder
#9
Puede ser que no me Explicase bien, pero al cambiar el chicle me ha mejorado mucho la vibración ahora yo creo que ya lo poco que vibra es por el preparado y por pequeños ajustes en la transmision.
Yo tampoco creía que por un chicle se fuera a notar una vibración, pero parece ser que algo si o que confundiese el rateo con una vibracion.
El caso esque ya esta arreglado el problemilla jejeje.
Gracias por la ayuda y un saludo Smile
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)