Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Proyecto Rep. Blata
#1
Lightbulb 
Hola ya hace tiempo que no me conecto al foro y despues de diversas adquisiciones estoy de vuelta:
Hace unas semana me compre una Rep. Blata que me costo muy barata . El anuncio no decia nada del otro mundo no arrancava y poco mas . Una vez alli el chico me dijo que tenia material de blata , que si no lo queira lo tirava yo naturalmente le dije que me lo diera . Cuando me vendio la moto me dijo que la paro en marcha , que esa la usaba el hermano y que la arreglava el hermano , que no savia lo que tenia. Lo siguiento lo descubri ya en casa
Moto:
19mm dellorto
Puñó rapido Arreche
Laminas de carbono polini
Pipeta bujia NGK
Radiador cambiado.
Pneumatico PTM 40
[Imagen: 20161217_123737.jpg]
[Imagen: 20161217_123741.jpg]
[Imagen: 20161217_123745.jpg]

[Imagen: IMG_20161217_WA0091.jpg]
[Imagen: IMG_20161217_WA0092.jpg]
[Imagen: IMG_20161217_WA0093.jpg]
[Imagen: 20161219_191121.jpg]
Piezas
Chasis entero con horquillas con doble pinza
Motor entero (creo que el piston tiene un calenton)
14mm dellorto
Disco de freno
Corona
Serpentin de refrigeracion
Rodamientos y tornilleria varia.
y algo me dejare

Motor:
Faena tiene faena la primera arrancarla, funcionar funciona la arranque y se ahogava desmonte la tobera  vi que estava en mal estado . Compre una y me la pegaron me dijeron que era para el dellorto pero era el de serie. Con un trozo de goma lo adapte pero no me acava . Esta tarde me eh cargado los dos unicos tiradores que tenia y lo unico que hacia era soltar gasolina por el codo de escape . La eh conseguido arrancar pero nada se parava. Si me echarais una mano...

Chapa y Pintura:
Y el tema de chapa estava reventada enfibre y masille el colin, hoy me a llegado un juego de chapas entero me hacia ilusion tenerlas todas son decoracion camel pero acavaran de color blanco y el chasis negro y alguna pegatina.
[Imagen: 20161227_121542.jpg]
[Imagen: 20161227_121545.jpg]
[Imagen: 20161227_121546.jpg]

Parte de cilco:
El freno delantero solo lleva una pinza le tengo de poner la doble pinza delotro chasis, pero lo que me preocupa es que la rueda trasera tambalea al rodar, creo que sera el eje pero no se que opinais?

Gracias de antemano y pronto mas adelantos
Pd. estoy preparando una senda para circuito cuando tenga ya algo mas echo abrire proyecto en el apartado de derbi.
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)