Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con pistón!! Ayuda
#1
Big Grin 
Hola amigos del foro, es la primera vez que hago un post y no se si lo estaré haciendo bien jajajaja, pero bueno al lio. He abierto este post porque hace una semana compre un motor am6 de competición para mi hm derapage y tuve un problema. El problema fue que al montar el motor la moto iba perfectamente hasta que después de dos días me gripó y se quedó sin compresión niguna aunque no fue nada grave(le pase la lija por la camisa y estoy esperando un pistón nuevo). Bueno el día que gripó la bujia estaba seca como se ve en la imagen:
[Imagen: W0jTlp.jpg]
Ahora el problema es que no se porque gripó ya que no se si fue por falta de aceite o porque el rotor no estaba bien calado. Llevaba aceite al 4% de Motul 710, pero el muchacho que me lo vendió le echaba Castrol A747. Cuando desmonté el cilindro me encontré el pistón con la parte de arriba asi:
[Imagen: qyMWWh.jpg]
[Imagen: A22nAO.jpg][Imagen: XHIDFu.jpg]
Bueno compañeros, espero que me podais solucionar el problema. Gracias a todos de antemano.
[img][Imagen: okuSfu.jpg][/img][img][Imagen: kynE9a.jpg] [/img]
Responder
#2
Si es tabas haciendo rodaje y le as metido caña, cagada. O sino dinos que le tienes puesto para saber si va bien de carburacion. Tiene pinta de que se haya calentado mucho por exceso de aire
Responder
#3
(22-04-2016, 00:08)Luisalfons escribió: Si es tabas haciendo rodaje y le as metido caña, cagada. O sino dinos que le tienes puesto para saber si va bien de carburacion. Tiene pinta de que se haya calentado mucho por exceso de aire.
Pues ya te digo Luis el motor lo compre a un muchacho y lo carburo él y le iba bien. Lo único que él le echaba aceite castrol a 747 y yo le he echado Motul 710. De preparación la moto lleva:
Preparación HM DERAPAGE SM COMPETITION:

- Kit italkit 105cc, de diámetro 52, carrera 46 y rodamientos de agujas.
- Escape Brk r-45.
- Campana de embrague Top diente recto.
- Caja de cambios Brk.
- Carburador Keihin 28mm réplica.
- Caja de láminas Top V-Force de 8 pétalos.
- Rotor Malossi Digital Variable.
Responder
#4
hola compi porque le heches un aceite diferente no es el problema da igual que sea motul o castrol mientra q sea para motos de 2t y sintetico no hay ningun problema. tiene pinta de no haber sido engrasado el circuito del motor para q me entienda q no le habra entrado el suficiente aceite a la camisa del cilindro hechale un viztazo a la bomba de aceite a ver si funciona corectamente.
es que la bujia esta completamente seca eso es problema de engrase mira ver eso y luego nos cuenta suerte,

ha la bujia no parece nueva cuando compres un motor cambia y ponle una bujia nueva.
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)