Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
¿De que puede ser?
#1
Llevo una jog rr con un stage6 streetrace, yasuni R, 17,5, etc.
la cosa es que iva con la moto, sin darle mucha caña, 50 - 60, un trayecto de no mas de 500 metros, llego, la apago, y cuando me voy, a las 3 - 4 horas noto que la moto suena menos, y no tira como antes, la puse a tope a ver si habia perdido punta pero no, seguia cogiendo 100 facilmente, en unos 8 seg a tope mas o menos, lo que perdi solo habia sido sonido y fuerza, nervio...
de que puede ser?
He pensado que puede ser la bujia, pero tiene el mismo tiempo que el cilindro, un mesesito y 950km.
el embrague es el de serie, pero al ser tan derrepente, y encima el ruido, el embrague no tiene nada que ver con el ruido asi que lo "descarte" aunque lo voy a cambiar en breve.
Y desde que puse el cilindro no la he carburado, pero ni se ahoga ni nada, va perfecta, me parece bastante extraño, ahora cuando saque la bujia os enseño unas fotos y me decis como va de carburacion.
Responder
#2
filtro del aaire sucio puede ser si tiene polvo y eso pierde rendimiento miralo aber
[COLOR="Blue"]malossi mhr team 7t--
cigueñal malossi mhr biela 85 hpc
rotor kundo pvl
rodamientos c4 malossi
caja de laminas stage6 3v force carbono
28 oko
escape malossi mhr
muelle central rojo malossi
variador malossi multivar
ventilador stage6 ceramica
correa polini
campana malossi windbel
llanta 13" con stage6 slick
[Imagen: 3a1dfeda9a4cd919d3f3a9060ef455abo.jpg][/url]
[/COLOR]tengo piezas preguntar:
Responder
#3
puede ser k se alla ensuciado el filtro o mira aver si se an desgastado un poko los reodillos
Responder
#4
Si la moto estaba bien carburada no puede ser la bujia, porque aguantan mas de 1000 km... i a parte de fuerza tambien ubieras perdido punta, pero no lo notarias de repente...
Descarta tambien los rodillos porque es mui raro que te fuese bien al principio, i 4 horas despues te vaya mal, si no te abia ido mal dias atras...
Mira la esponja del filtro que no este demasiado sucia, aunque tambien es raro que estuviese limpia i se ensuciase de repente...
Pero si ha cambiado el ruido, i acelera algo peor puede ser que este mal la esponja del filtro i deje entrar mas aire i empeore la mezcla, o deje entrar menos aire i se ahogue un poco la moto..
Responder
#5
lo mas posible es q tengas el filtro sucio.

salu2!
Beta Ark:

Top negro.
21 dellorto.
Tobera con media.
Variador malossi multivar.
Embrague malossi + antitorsion.
Yasuni R silenciador carrera 16.
Muelle malossi rojo.
Muellecitos negros kundo.
Responder
#6
Llevo un filtro de potencia mitaka. aunque gracias por contestar.
Aunque creo que se me ha descarburado los bajos, hoy ya saliendo pa mi casa, pa hace la coña y vacilar un poco, me puse a hacer el caballito y me hizo como un gooogg, ahogandose vamos, asi que creo que es de la carburacion, como carburo bien para que no se ahogue?
Responder
#7
0-100 en 8 segundos? me parece muy rapido no? teniend en cuenta k la rs 125 de un colega hace los 0-100 en eso mas o menos..
Responder
#8
YoRx_46 escribió:0-100 en 8 segundos? me parece muy rapido no? teniend en cuenta k la rs 125 de un colega hace los 0-100 en eso mas o menos..

0-100 en 8 seg no, ya quisiera yo xD salgo de la rotonda a 40 mas o menos, y de 40 a 100 (hablando siempre de marcador) pues eso.
He dicho 8 como el que dice 10 vamos, nunca me he puesto a medirlo xD pero que mas o menos es eso
Responder
#9
ahh joder.. digo vaya pepino de jog k tienes jajaja.. ombre una jog bien preparada si hace el 0-100 en eso.. mas o menos.. xo claro.. exale euros y euros xDDD x cierto las jog nuevas tienen como un tope en la aguja a algo mas de 80.. para saber de marcador k vas a 100 es xk le kitas el tope para la aguja n? saludos
Responder
#10
YoRx_46 escribió:ahh joder.. digo vaya pepino de jog k tienes jajaja.. ombre una jog bien preparada si hace el 0-100 en eso.. mas o menos.. xo claro.. exale euros y euros xDDD x cierto las jog nuevas tienen como un tope en la aguja a algo mas de 80.. para saber de marcador k vas a 100 es xk le kitas el tope para la aguja n? saludos

aro que si, desmontas el cabezal y con un alicate ZAS! al tope, la aguja la he puesto (y eso seguia desarrollando) en la bombillita roja de la temperatura, pero no creo que pase mucho mas de hay.
Responder
#11
para lo k llevas esta muy bien.. mi aerox coge un poco menos de marcador pero cuesta abajo xDDD
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)