Forum Motoscoot
Piaggiox9 evolution - Versión para impresión

+- Forum Motoscoot (http://forum.motoscoot.net)
+-- Foro: Foro General (http://forum.motoscoot.net/forumdisplay.php?fid=43)
+--- Foro: Maxiscooter 4T (http://forum.motoscoot.net/forumdisplay.php?fid=54)
+--- Tema: Piaggiox9 evolution (/showthread.php?tid=55509)



Piaggiox9 evolution - julioibiza - 16-09-2018

Buenos días encantado de formar parte del foro me llamo julio.
estoy buscando ayuda con una Piaggio x9 125.
La compré que ya fallaba y pensé que sería una puesta a punto y ya está, pero tengo un problema que no se selucionar y me tiene loco. 
La moto arranca bien pero se acelera en frío y si no le tienes el puño alto hasta que está a 90 grados no se mantiene a ralentí y se cala. Además en frío cuando se va a parar se ahoga no sé si es falta de agrandar chicle de bajas. 
El caso es que cuando llega a 90 grados la moto va genial en altas medias y bajos pero en frío me trae loco.
Con un tester he mirado y actúa cuando la moto arranca. 
Muchas gracias


RE: Piaggiox9 evolution - zSilva - 16-09-2018

A ver si sera falta de carburación, habria que subir un poco el ralentí, a ver si así mejora...

Un saludo^^


RE: Piaggiox9 evolution - julioibiza - 17-09-2018

El ralentí lo dejo ajustado en calor te pero en frío está muy bajo y se cala.
Puede ser que te ha que cerrar el chicle de bajas?


RE: Piaggiox9 evolution - zSilva - 18-09-2018

Podria ser sí, cuando me pasaba a mi lo que hacia era en frio la ajustaba un poquito, para que aguantase el ralentí y asi no variar la carburación^^